L’Argus : cote auto, voiture d’occasion et actualité auto

problème de ventilo sur ma tipo

Répondre
  1. 1
  2. 2
  • evrin isabelle #1 10-06-2006 16:36:55

    bonjour g changé la soude et le ventilo ne se déclenche toujours pas le t° mont à 90c au secour urgent

    Le modèle de la voiture
    Panne auto mécanique et entretien
    0
  • dave batista #2 10-06-2006 16:38:26

    salut il faudrait éviter le language sms pour qu'on se comprenne mieu wink  la température de 90°c c'est tout a fait normal pour un moteur par contre si sa monte dans le rouge c est mauvais faudrais connaitre ton moteur

    0
  • evrin isabelle #3 10-06-2006 16:40:43

    excuse moi je suis novice sur ce site mais peux tu me dire a quel t° le ventilo se mais en marche

    0
  • evrin isabelle #5 10-06-2006 16:46:16

    je ne te demande pas de te moqué de moi mais de l'aide c'est urgent car la voiture chauffe alors si tu n'as pas de solutions répond aux autres et pas à moi mer ci d'avance

    0
  • dave batista #6 10-06-2006 16:51:42

    je ne me moque pas de toi bien au contraire mais pour savoir la température de fonctionnement il faudrais connaitre ton moteur essence ou diesel urgent ou pas c'est pas sa qui va m aider

    0
  • evrin isabelle #7 10-06-2006 16:55:19

    excuse moi mais je suis un peu sur les nerfs avec cette satané voiture je dois reprendre la route demain j'ai 60 kilomètre a faire j'ai été importuné toute a l'heure auprès de ma voiture quand une femme regarde le moteur et change la soude toute seule les rearques y vont bon train bon bref ma tipo est une diésel 1.7L année 1992

    0
  • dave batista #9 10-06-2006 16:57:36

    la température normale de fonctionnement c'est 90°C essence comem diesel apriori a 120° il y a surchauffe

    0
  • Metacooler #10 10-06-2006 16:59:12

    Bonjour!


    Tu as une jauge de t° sur ton tableau de bord? Qu'indique-t-elle?

    A partir de quelle t° la valeur est dans le rouge?

    0
  • evrin isabelle #11 10-06-2006 17:08:45

    la température maximale est de 130C elle ne monte pas a 130 mais bien a 110 redescend un peu est remonte mais le ventilo de ne se mais toujours pas en route mettre les mains dans le camboui ne me fais pas peur merci d'avance

    0
  • evrin isabelle #12 10-06-2006 17:13:08

    et si je faisais un branchement en direct en partant du ventilo quel sont les conséquences

    0
  • Metacooler #13 10-06-2006 17:19:42

    Thermocontact du ventilo défectueux,il doit se trouver sur le radiateur côté moteur!


    Si tu le débranches la fiche et que tu court-circuite celle-çi,ton ventilo doit se mettre en route,si ce n'est pas le cas,alors c'est le ventilo!


    Si la t° ne va pas dans le rouge sans l'aide du ventilo,c'est déjà pas mal

    0
  • evrin isabelle #14 10-06-2006 17:26:59

    j'ai changé la soude, après j'ai pris 2 fils, 1 pour le +, 1 pour la masse que j'ai relié à la batterie  le ventilo tourne, mais avec la soude sans le branche direct le ventilo ne se déclenche pas que faire ?

    0
  • Metacooler #15 10-06-2006 17:34:18

    C'est une Sonde=thermocontact et non une soude!!

    Ta sonde est un interrupteur qui réagit à la t°(bilame),son contact ne se ferme qu'à partir d'une certaine t° (+de 100° généralement).


    Le thermocontact que tu as remplacé était neuf?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous