L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarrage voyant batterie allumé opel corsa viva 1L7

Répondre
  1. 1
  2. 2
  • priscylla #1 08-06-2011 09:05:20

    bonjour ,
    j ai un problème avec mon opel corsa viva 1L7 il ne démarre pas le démarreur se lance il y a de la batterie mais elle veut pas démarrer le voyant de la batterie reste tout le temps allumé
    merci

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Batterie
    1
  • PIERRE81 #2 08-06-2011 10:02:37

    Bonjour
    Le demareur se lance, oui mais le moteur est-il entrainé?

      A+  Pierre

    0
  • priscylla #4 08-06-2011 10:15:55

    j ai vu aussi que s'etait possible que se soit le relais de l alternateur qui marche pas mais comment en etre sur??
    MERCI

    0
  • PIERRE81 #5 08-06-2011 10:48:02

    Pour l'instant, c'est pas la fonction alternateur qui gêne !
    Il faut que le moteur tourne pour que l'alternateur charge...
      Donc la question est Pourquoi il demare pas;
    - pas de carburant? ça m'est arrivé avec une jauge defectueuse icon_eek
    -le moteur tourne t'il assez vite pour être démaré?
    -rien d'anormal au tableau de bord?
    -la panne est arrivé comment...

    0
  • priscylla #6 08-06-2011 12:19:19

    OUI LE MOTEUR TOURNE VITE IL SE LANCE
    oui il y a du carburant
    et il y a juste le voyant de la batterie qui s 'allume et il reste allumé quant j essaye de démarrer
    elle se lance mais ne démarre pas
    sa met arrivé ce matin  hier elle marcher très bien

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous