L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme lors d'un changement de batterie.

Répondre
  • nico261 #1 05-03-2006 13:43:53

    Je vous explique la situation :

    Ma voiture ne demarre plus apres etre resté 2 jours stationné phares allumés (avant ca aucun probleme de batterie).
    A l'aide de cable je l'a fait redemarrer et je tourne avec une demi heure pour recharger la batterie. Mais le lendemain la batterie est de nouveau a plat.

    Ayant plus de 4 ans je decide de la remplacer mais je ne trouve pas tout a fait le meme model ( 12v 50ah 550a) Je choisis un modele a peu pres equivalent et qui correspond apparement a mon modele de voiture (12 v 55ah 510a). (le vendeur ne s'y connaissant pas vraiment il m'a renvoyé vers un logiciel qui me dit de prendre une batterie dont les dimension ne correspondent pas a la mienne mais en cherchant un peu j'ai trouvé une batterie dont les references correspond a mon modele mais qui n'est referencé sur leur logiciel que pour les modeles diesel)

    Le probleme est qu'apres le remplacement de batterie le moteur essaye bien de demarrer mais ne se lance pas et lorsque que je coupe le contact et que je retire les clefs les voyant de batterie et de frein-main reste allumé.

    Voila je n'y connais pas grand chose et si quelqu'un peut repondre a ces quelques questions ce serait vraiment sympa :

    _est-ce que j'ai tourné assez longtemps avec ma voiture pour recharger la batterie?
    _est-ce que le modele de batterie semble correspondre?
    _pourquoi le moteur ne redemarre t il pas?
    _pourquoi les voyants restent allumés?

    En vous remerciant par avance...

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Batterie
    0
  • eric_L #3 05-03-2006 15:46:50

    sad  Je crois, hélas, que ta batterie aie sulfaté...mais tout n'est pas perdu.
    Une batterie trop déchargée ne survie pas à plus de 24h sans recharge(selon son état de décharge). De plus, une batterie déchargée prends difficilement la charge.
    Je te conseille de la déposer, la mettre au chaud chez toi (la température influ sur la capacité de charge de la batterie) et de la charger avec un chargeur (il y en a au moins pour 12 heures de charge)  wink

    0
  • nico261 #4 05-03-2006 16:03:28

    Pardon oliver "Bonjour a tous".

    Merci pour vos reponses
    Je me doutais un peu que l'ancienne batterie ne repartirait pas. Maintenant le probleme est de savoir pourquoi cela ne marche toujours avec la nouvelle batterie (bien que maintenant le moteur tente de demarrer mais sans succes) et pourquoi les voyants restent allumés avec le contact coupé.

    0
  • nico261 #5 05-03-2006 16:51:13

    Vraiment desolé Renacber mais je n'y connait vraiment pas grand chose et j'aurais besoin que tu me precise ce que je dois chercher quand tu parle de relais collé.

    Si c'est une sorte de court-circuit c'est peu probable je n'ai touché a rien d'autre que les deux cables reliés a chaque cosse et que j'ai remonté a l'identique.

    dans tout les cas merci a toi

    0
  • eric_L #6 05-03-2006 17:01:48

    Quel est le modèle et l'année de première circulation de ta voiture au juste? Les véhicules récents peuvent tomber en panne avec une batterie changée!

    0
  • nico261 #7 05-03-2006 17:42:43

    Ca y'est c reglé et je dois avouer que je ne suis pas tres fier de moi !!!

    J'ai ete revérifier mon montage une enieme fois a la recherche de "relais collés". Et il se trouve qu'il y avait trois cables reliés à la cosse negative dont un qui s'est camouflé derriere le reservoir pour liquide pare-brise lors de la désinstallation de la baterrie HS et que je n'avais donc pas remonté!!!

    Desolé de vous avoir mobilisé pour une telle meprise de ma part  :oops:  :oops:  :oops:

    Merci a tous

    0
  1. 1
Écrivez votre message ci-dessous