L’Argus : cote auto, voiture d’occasion et actualité auto

probleme moteur surchauffe avec fumeé blanche au pot

Répondre
  • chti62 #1 31-03-2007 06:43:54

    Bonjour a tous
    Apres bien des misère de santé.j’ai voulu faire ma courroie distribution
    De ma 525i 1988 M20.E34.pierre m’avais joins les fiche Techniques de 6enligne pour la faire que je remercie beaucoup.démontage et remonte pas de problème.je rempli mon radiateur devise la vise de purge met le chauffage.la voiture démarre du premier coup.
    Je suis appeler au tel je dit a mon fils de surveillé.quand je revient au bout de 20Mn.la l’horreur fumer blanche qui sort du pot la température complètement rouge indice moteur sur chauffe vapeur qui sort du vise de purge.un bruit de claquement au niveau culbuteur.j éteint de suite la voiture.après j’ai voulu remettre en route pas d’accélération fumer blanche a la sorti du pot.elle ces arrêter après elle na plus voulu redémarrer.pensez vous que mon moteur serai mort .que dois je faire si part chance le moteur ne serai pas mort.changer la pompe a eau le problème serait venue de la.je compte sur vous pour me répondre merci a vous le Chti62

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Fumée
    0
  • chti62 #4 31-03-2007 10:29:15

    merci de vos réponse donc mon moteur n'est pas mort
    sa serait le joins de culasse qui m'aurait laisser tomber
    pour le bruit que sa a fait au niveau du cache culbuteur sa viendrai du joins
    j'espere que la culasse a pas eu un coup je la ferai controler je pense que sa doit pas couter trop cher pour la rectifier.j'ai chercher fiche pour voir comment on demonte la culase pas trouver si une personne aurai sa serai gentil merci de m'aider le chti62

    0
  1. 1
Écrivez votre message ci-dessous