L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme pour retrogradé certaine vitesse sur ma tigra 1.4l

Répondre
  • Brice #1 24-02-2005 14:25:37

    Salut à tous j'ai une opel tigra 1.4l de 1997 et j'ai des difficulté pour rétrogradé en 2nd et en 1ére.

    Exemple je ralenti à 10km/h est impossible de repasser en 1ére sauf lorsque je suis complétement à l'arrêt.

    Vous imaginer la galére devant un céder le passage.
    Pour rétrogradé en 2nd je dois forçer. au fait il n'ya aucun bruit bizarre.

    Si vous savez ce que c'est, merci de m'écrire.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    0
  • Tiger33 #2 24-02-2005 15:37:10

    Bjr
    combien de kilometres a ta voiture ?
    Sais tu si une vidange de la boite a deja ete faite ou pas?
    Tiger

    0
  • Mr renault #3 24-02-2005 21:06:59

    salut, je viens de vidanger ma boite sur ma voiture (mégane) ya une semaine pour les memes symptomes ( ca bloquait pour passer de 5 en 4).Le passage 5eme en 4eme va mieux mais alors pour passer la premiere aucun changement.moi je redémarre en 2 mais vu ke j'ai eu ke dé renault, jsui habitué (j'aime bien les boites précises). Sinon en forcant bien ca passe kan meme o bout d'un moment!!! essaye tu verras

    :arrow: tiger 33: on est polyvalent dis moi, après l'informatique, nous voila de retour sur les voitures wink  mon écran a pas encore pété!

    0
  • Brice #4 25-02-2005 14:40:11

    Elle a 183 000km. Le moteur vient d'étre refait, il a environ 4 000km (courroie de distribution, etc...).

    Je vais bientôt faire ma vidange, mais pour celle de la boîte de vitesse? aucune idée, je me renseigneré demain.
    C'est sympa pour les infos. merci

    0
  • Tiger33 #5 25-02-2005 14:45:18

    Bjr
    Pas complique un garage te fera ca sans probleme .
    Le faire soi meme c'est chiant a faire car souvent l'entere sur la boite est horizontale et il te faut une pompe pour remttre l'huile. (enfin sur ton modele a confirmer)
    Tiger

    0
  • Brice #6 25-02-2005 22:56:30

    ok, merci je vais voir si c'est bien l'huile de boite qui pose probléme.

    0
  • corsaman67 #7 26-02-2005 16:52:25

    peut-etre un petit réglage de tringlerie  big_smile (pige de diam 3 et clef de 13)

    0
  1. 1
Écrivez votre message ci-dessous