L’Argus : cote auto, voiture d’occasion et actualité auto

probleme suite a panne seche de gazoil sur rover montego

Répondre
  • sévérino #1 27-02-2009 17:42:11

    bonjour
    suite a une panne de gazoil sur la rover montego de mon pere.
    nous avon remis du gazoil réamorsé la pompe et depuis lauto ne tourne pas bien elle na plus de puissanse et fume noir .
    nous avons changée le filtre a gazoil , le filtre a air , et a huille ect...
    la voiture démare au quart de tour pour sétoufe ! au bou de plusieur tentative elle redemare et roule .
    mais plus de peche et cette fumé mainquiette.
    quan pensé vous ???
    merci  a+

    Le modèle de la voiture
    Panne auto mécanique et entretien 1993 - Diesel 2.0
    Catégorie de la panne : Fumée
    0
  • monaco #2 27-02-2009 17:45:24

    Bonjours,bonsoire.
    Essaie de purger aux injecteurs.
    @+.

    0
  • sévérino #3 27-02-2009 17:47:26

    salut
    je nest pas conesance dune purge au nivo des injecteur .
    je vest jeté un oeil.
    merci

    0
  • monaco #4 27-02-2009 17:59:13

    Non,il n'y a pas de purge dessus.
    Il faut les desserrer un à un à l'arrivée G.O. pour,d'une part purger et d'autre part voir si tous les injecteurs donnent bien.
    @+.

    0
  • sévérino #5 27-02-2009 18:12:01

    ok merci je navais pas compris mes mon pere lui oui .
    c fait le sose pase bien .
    il va faloir que je cherche encor .

    0
  • monaco #6 27-02-2009 18:30:19

    Bien,ça c'est fait.Malheureusement...Rien donné.
    Ce qui est bizarre c'est cette fumée noire.
    @+.

    0
  • alex71230 #8 28-02-2009 13:24:57

    bonjour
    verifie que tu n'ai pas tout simplement un prise d'air quand tu as remonté tes filtres et purgé car tonvehicule peux fumer si tu manque de gazoil et qu'il est a genoux

    0
  • sévérino #9 01-03-2009 15:47:43

    bonjour et merci avan tout
    suite a mon problemme .
    jai verifié tous mes tuyau auqune pris dair !
    en revenche une pieces que je ne connais pas qui se trouve racordé a léchapement ( celle si branché dune fiche electric et de deux petit tuyeau.
    quan je debranche un de c petit tuyeau la voiture ne fume plus !
    mais se fameu tuyeau et lui racordé au sistem de frenage !
    au secour !!!!!   et vive les voiture des beff .

    0
  • monaco #10 01-03-2009 16:39:53

    C'est bien un 2.0L turbo D ?
    Je ne vois pas ce que tu veux dire.
    Peux-tu joindre une photo.
    @+.

    0
  • sévérino #12 01-03-2009 17:33:51

    voici la piece en question
    le tuyeau est débraché . ( je rapelle que depuis quil est débranché lauto ne fume plus )Photos-0052.jpg

    0
  • sévérino #13 01-03-2009 17:38:00

    de lautre coté du tuyeau se trouve le cerveau frein
    photo jointe.
    merci01032009-1737_Photos-0053.jpg

    0
  • monaco #14 01-03-2009 17:41:07

    Ça doit être la pompe à vide si c'est branché sur le système freinage.
    Quand c'est débranché la voiture ne fume plus,mais a-t-elle retrouvé de la puissance ?
    Attention plus d'assistance de freinage si essai routier.
    @+.

    0
  • sévérino #15 01-03-2009 17:50:26

    ok merci !
    oui effectivement la puissance de freinnage a nétement diminué .
    donc cette pieces inconue a ma conaissance serai donc la pompe a vide ?
    oui la voiture a bien retrouvé la puissanse ne fume plus , et maintenent freine mal.
    quan pense tu monaco ?
    et merci de t conseil

    0
  • monaco #16 01-03-2009 17:57:52

    Regarde si ces tuyaux ne sont pas bouchés.
    Apparemment cette pièce est sur l'arbre à cames.
    C'est peut-être tout simplement un régulateur de dépression.
    Voir aussi s'il n'y a pas de problème sur le réservoir du servo-frein(clapet de retenue et filtre).
    @+.

    0
  1. 1
Écrivez votre message ci-dessous