L’Argus : cote auto, voiture d’occasion et actualité auto

Ratés sur moteur Tdi

Répondre
  • mehdi78 #1 12-12-2004 19:31:51

    Bonjour. Depuis quelques temps, le moteur de ma golf 3 1.9 tdi se comporte bizarrement. Passés 2300 tr/min, il broute, exactement comme si j'étais en sous-régime! Je suis obligé d'accélerer lentement pour passer ce cap de vibrations que je ressens même dans la pédale d'accélerateur. D'où celà peut-il venir, sachant que : le filtre à air ok, entretien nickel, pas de fumées suspectes et, une légère surconsommation. Merci d'avance.

    Le modèle de la voiture
    Panne auto mécanique et entretien - Diesel
    Catégorie de la panne : Moteur
    0
  • Tante Berte #3 12-12-2004 20:05:39

    Sous réverve d'après ton explication, oui cela peut être le débimètre d'air massique.
    Remplacé en échange standard pour environ 100 euro.
    Impossible de dépasser les 2500 t/minute.
    Ne pas trop rouler avec ce problème sous peine d'encrasser le moteur, la valve EGR et le conduit d'admission très rapidement.
    Tante Berte

    0
  • mehdi78 #4 12-12-2004 20:09:22

    Merci de ta réponse. Mais...je l'ai déjà changé.  Et quand il était mort, le moteur avait tendance à s'étouffer. Tandis qu'ici, il paraît être en sous-régime. Qu'est ce que peut celà être d'autre?

    0
  • Metacooler #5 12-12-2004 20:17:03
    Citation

    Merci de ta réponse. Mais...je l'ai déjà changé.  Et quand il était mort, le moteur avait tendance à s'étouffer. Tandis qu'ici, il paraît être en sous-régime. Qu'est ce que peut celà être d'autre?

    C'est étonnant en effet!
    Voir peut-être du côté des injecteurs!
    Ton turbo s'enclenche-t-il toujours?

    Tu as vérifié le filtre à carburant?

    0
  • mehdi78 #6 12-12-2004 20:30:11

    Le turbo se déclenche toujours bien. Les injecteurs c'est ok parce que quand j'accélère le moteur à vide, sans prise, il est nickel. Pour tester, je l'ai monté à de très hautes vitesses... Passé ce fameux cap des 2200, elle tourné impec. Ne peut-il pas s'agir d'une prise d'air quelque part ou d'un défaut de combustion ou un pb dans les bougies? (Même si elle démarre normalement!) Ma voiture a 300 000 bornes. elle a tjs tourné impec.!!!
    Merci en tous cas de vos conseils.

    0
  • eyo #7 12-12-2004 23:16:27

    essaye de débrancher la prise de compteur sur la boite et tient moi au courant car j'ai se problème d'accoup mais plutot entre 1500 et 2000 tr/mn de la 3ème à la 5ème et donc mecano62 ma dit ça et pour moi ça marche le soucis mecano62 na plus internet pour l'instant.

    0
  • mehdi78 #8 12-12-2004 23:23:18

    Merci eya. Mais comment faire exactement? Et d'ou viendrait le pb alors?

    0
Écrivez votre message ci-dessous