L’Argus : cote auto, voiture d’occasion et actualité auto

Renault master probleme puissance et compteur

Répondre
  1. 1
  2. 2
  • rem33 #1 31-05-2007 19:32:41

    Bonjour j'ai acheté un renault master 2003 d'occasion, et trés souvent le compteur reste sur 0.
    Le préchauffage s'allume ensuite entrénant une perte d'accélération !!! si quelqu'un c'est ce que c'est merci de me le dire big_smile

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Puissance
    0
  • djedjeronimo #2 31-05-2007 20:47:06

    Bonsoir, vous n'etes pas assez clair dans vos informations.S'agit t'il bien du voyant de prechauffage ou du voyant d'injection.Est-ce que le moteur tourne normalement et d'1 seul coup plus rien a l'acceleration?Cordialement!!

    0
  • rem33 #3 01-06-2007 08:15:57

    C'est bien le voyant de préchauffage qui s'allume , se qui entraine en faites un manque d'accélération ! Et juste avant que ce voyant s'allume le compteur de km/h reste sur 0 !! Cordialement, Merci d'avance .

    0
  • djedjeronimo #4 01-06-2007 17:07:24

    Bonjour, j'ai eu cas similaire sur 1 master 2.5 dci, le moteur fonctionne trés bien, et d'1 seul coup, plus rien a la pedale d'accelerateur et le voyant de préchauffage qui s'allume.En revanche, le compteur ne retombait pas a zero.Pour mon cas, il s'agissait du capteur de pedale d'accelerateur.Il s'agit en fait d'un bloc avec le capteur et la pedale .Après tout est rentre dans l'ordre.
    Cordialement!!!

    0
  • rem33 #5 01-06-2007 17:11:41

    merci de votre réponse. Est ce que vous pouvez me dire si dans votre cas, il y avez un manque de puissance ou le camion n'accéléré plus du tout . Cordialement

    0
  • rem33 #7 01-06-2007 19:10:54

    ok d'accord je vous remercie mais moi, quand le voyant de préchauffage s'allume il y a un manque de puissance comme s'il n'y avait de turbo ou plus d'injection !! merci

    0
  • djedjeronimo #8 01-06-2007 19:17:36

    Autant pour moi, quand je dis qu'il n'accelerait plus du tout.Par exemple quand je roulais a 90kms je ne pouvais plus accelerer, le moteur ne repondait pas, en revanche, cela ne ma pas empecher de rentrer mais avec un enorme manque de puissance!!

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous