L’Argus : cote auto, voiture d’occasion et actualité auto

aucun signe d'electricité dans la voiture

Répondre
  1. 1
  2. 2
  • instar #1 16-10-2011 18:12:13

    Bonjour, j'aurais besoin d'un peu d aide pour trouver la panne de ma clio, je ne suis pas mécanicien et si je pouvais éviter de passer par la case garage ce serait sympa ...
    voici les symptômes
    . pendant une semaine, voiture un peu dure à démarrer (on pensait alors au démarreur)
    . une semaine après, la voiture ne veut pas démarrer, plus aucun signe d'électricité meme l ouverture fermeture à distance avec la clé ne fonctionne plus.
    . dans la pente en seconde la voiture ne part pas.
    . j ai alors rechargé la batterie sur secteur à mon domicile et je l'ai remis = exactement pareil : rien aucun signe d'électricité.
    . j'ai fais testé la batterie par un garagiste qui m'a confirmé qu'elle était bonne, j'ai alors changé les cosses pour être sur que le problème ne venait pas de la. malheureusement toujours rien
    Donc la batterie est bonne, bien branché mais quand je tourne la clé il ne se passe rien pas un bruit rien.
    SVP j ai besoin d aide une piste merci d avance a qui voudra bien m aider

    Le modèle de la voiture
    Renault Clio 2 1999 - Essence 1.2 (1149) 58ch RTE 3p
    Catégorie de la panne : Batterie
    5
  • Tiger33 #2 16-10-2011 18:46:20

    bjr
    si plus du tout electrecite faut prendre un voltmetre et deja regarder la tension au moins dans les boites a fusibles moteur
    si le 12 V est la ou pas.
    ca peut etre le cable de masse partant de la masse batterie cote fixation chassis masi ca devrait quand meme un minimum laisser passer le courant
    prenez un voltmetre et deja mesureez votre batterie quand vous mettez le contact
    tiger

    0
  • gilles 6614 #3 16-10-2011 19:04:37

    bonjour
    vérifier aussi les gros fusibles d'alimentation et relais

    0
  • instar #4 16-10-2011 19:08:36

    merci de la réponse (sympa) je vais essayer de trouver un voltmetre, à l'heure qu il est meme l'horloge de la voiture ne fonctionne pas alors j ai l impression que le jus ne passe pas du tout

    0
  • instar #5 16-10-2011 19:10:50
    Citation de mockpok
    bonjour-888


    controler aussi la masse c est con mais ca arrive...

    merci je n y avais pas pensé savez vous ou ca se trouve la masse sur ma clio 1.2

    0
  • instar #6 16-10-2011 19:12:04
    Citation de gilles 6614
    bonjour
    vérifier aussi les gros fusibles d'alimentation et relais

    merci ou se trouvent ils dans la boite à fusible ou ailleur

    0
  • gilles 6614 #7 16-10-2011 19:17:54
    Citation de instar

    Citation de gilles 6614
    bonjour
    vérifier aussi les gros fusibles d'alimentation et relais

    merci ou se trouvent ils dans la boite à fusible ou ailleur

    re
    tout dépend des models
    a coté de la batterie dans un boitier noir avec relais
    sinon suivre les gros fils rouge qui partes de la batterie et la tu doit tombé dessus

    1
  • instar #8 16-10-2011 19:20:33
    Citation de gilles 6614

    Citation de instar

    Citation de gilles 6614
    bonjour
    vérifier aussi les gros fusibles d'alimentation et relais

    merci ou se trouvent ils dans la boite à fusible ou ailleur

    re
    tout dépend des models
    a coté de la batterie dans un boitier noir avec relais
    sinon suivre les gros fils rouge qui partes de la batterie et la tu doit tombé dessus

    ok ca a une tete de fusible classique? et si ils sont defectueux comment je peux m en rendre compte?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous