L’Argus : cote auto, voiture d’occasion et actualité auto

Blocage toute vitesse sauf la 5eme...Urgent!!

Répondre
  1. 1
  2. 2
  • s-line37 #1 10-11-2009 11:52:22

    Bonjour à tous,

    J'ai un problème avec la clio dci, sa m'arrive rarement, peut etre une fois par mois... il y a des moments quand je fais une marche arriere ensuite je reviens au point mort pour repartir en premiere, impossible de passé une vitesse le levié reste au centre.. je peux passé que le 5 eme sans aucun blocage...
    donc moi pour debloquer les vitesse je passe marche arriere et je reviens au point mort et tous est debloquer niquel.. mais à part ca mais vitesse passe tres facilement aucun problème!! mais voila j'aimerais savoir d'ou cela provient-il ? on m'a parler de reglage trianglerie.. enfin je sais plus
    avez vous une idée ? un avis ? mercii

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel 1.5 dci 80ch dynamique
    Catégorie de la panne : Boite de vitesse
    3
  • fralou #3 11-11-2009 22:10:43

    bonjour, d après ce que je lis après avoir passer la marche arrière de temps en temps tu n'arrive a passer aucune autre vitesse a part la marche arrière.

    avant dans venir au réglage de la tringlerie essaye de voir si le déverrouillage que tu soulève pour passé la marche arrière revient bien en place.

    Cordialement

    0
  • s-line37 #4 11-11-2009 22:39:52

    Lorsque je fais une marche arriere puis repasse la premiere pour avancer sa reviens au point mort et la aucune vitesse veulent passé juste la 5 eme et la marche arriere, pour debloquer toute les vitesses faut que je repasse la marche arriere mais j'avou un passant la marche arriere sa a legerement un peut de mal mais apres je remet au point et voila il y a toutes mes vitesses...

    0
  • fralou #5 11-11-2009 22:41:59

    j'ai vu un autre poste au sujet du remplacement moteur si jamais ce symptome est aparu apres le changement du moteur règle de suite la tringlerie mais un detail comme ca est tres important

    Cordialement

    0
  • s-line37 #6 11-11-2009 23:12:16

    Oui mais cela m'est déja arrivé avant le changement moteur...

    1
  • fralou #7 11-11-2009 23:15:46

    ok donc contrôle ou fait contrôler le réglage de la tringle se sera un bon départ

    0
  • s-line37 #8 11-11-2009 23:17:48

    Au changement moteur en plus, j'ai vidanger la boite.. Bon et bien je vais aller au garage demander de faire controler et puis je te tiens au courant. Merci à toi fralou!!

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous