L’Argus : cote auto, voiture d’occasion et actualité auto

BVA bloqué et pas de démarrage

Répondre
  1. 1
  2. 2
  • Sylvain Weiller #1 18-09-2021 20:00:01

    Bonjour,
    Ma voiture est une Clio 2 avec boite automatique.

    Question de débutant tout d'abord : est ce que si le BVA est bloqué (je sais pas ce que ça veut dire mais je crois que c'est le nom donné à la poignée de vitesses d'après ce que j'ai lu) cela empêche le démarrage normal ?

    En rentrant de 4 semaines d'absence, ma Clio 2 étant garée dans un parking couvert j'ai eu les problèmes suivants :
    - batterie déchargée
    - BVA bloqué en position parking
    - tourner la clef pour démarrer ne fait strictement rien (absolument aucun sons) après recharge complète (30h, voyant vers au chargeur) de la batterie.

    Je ne sais pas que faire pour éviter un dépannage très couteux !
    Merci de m'aider à diagnostiquer et éventuellement à résoudre les problèmes !
    Cordialement,
    Sylvain

    Le modèle de la voiture
    Renault Clio 2 1999 - Essence
    Catégorie de la panne : Démarrage
    0
  • daniel303 #2 18-09-2021 20:11:33

    bonjour-888

    il faut tester la batterie voir essayer avec une autre.
    voir si il y a des maxi fusibles dans le compartiment moteur ( voir votre guide d'utilisateur)
    mettez les phares si rien ne s'allume ... vous avez trouvé la panne

    0
  • Sylvain Weiller #3 18-09-2021 21:22:34

    Bonjour Daniel,

    Merci de votre réponse !

    - autre batterie : idem. Indicateur batterie dans allume cigare à l'allumage : 12.3 V
    - Niveau électrique:
    - codes , phares, ventilateur habitacle, tableau de bord, sécurité à codes Ok
    - dans les fusibles puissants sous le capot je distingue selon le modèle par le coté des formes métalliques en S ou une barre métallique sur le dessus.

    0
  • daniel303 #4 18-09-2021 21:57:49

    bonjour-888

    il faut vous armer d'un testeur et remonter le circuit électrique désolé mais à distance  c’est difficile.

    0
  • Sylvain Weiller #5 19-09-2021 19:08:04

    Bonjour Daniel, tous

    Que signifie remonter ?
    Entre où et où ? Comment procéder pratiquement ?

    PS : merci de répondre à cette question : "Question de débutant tout d'abord : est ce que si le BVA est bloqué (je sais pas ce que ça veut dire mais je crois que c'est le nom donné à la poignée de vitesses d'après ce que j'ai lu) cela empêche le démarrage normal ?" et éventuellement comment débloquer ?

    Aussi  je peux envoyer des photos du BVA et de l'avant du moteur car je vois juste une grande plaque métallique recouvrant celui ci  ...
    Merci

    0
  • daniel303 #6 19-09-2021 19:40:41

    bonjour-888

    Citation

    PS : merci de répondre à cette question : "Question de débutant tout d'abord : est ce que si le BVA est bloqué (je sais pas ce que ça veut dire mais je crois que c'est le nom donné à la poignée de vitesses d'après ce que j'ai lu) cela empêche le démarrage normal ?" et éventuellement comment débloquer ?

    il y a des sécurités sur un véhicule avec BVA comme par exemple ça ne démarre pas si on n'appuie pas sur la pédale de frein, idem on ne peut mettre le levier sur D par exemple, ce n'est pas forcément un blocage mécanique.

    Citation

    Que signifie remonter ?
    Entre où et où ? Comment procéder pratiquement ?

    le problème est forcément électrique donc il faut tester chaque élément, chaque portion du circuit électrique concerné par le démarrage.
    qui et comment a été rechargée la batterie?
    y a il eu une inversion de polarité au remontage de la batterie, les cosses de la batterie ont elles été débranchées lors de la charge?
    il y a un peu d'électronique aussi et une mauvaise manip comme inverser la polarité et le calculateur rend l’âme.

    Citation

    Merci de m'aider à diagnostiquer et éventuellement à résoudre les problèmes !

    vu votre peu de connaissances sur le sujet je ne peux que vous conseiller de voir physiquement avec un connaisseur ou un pro.
    via un forum c'est impossible de vous guider et il faut avoir le véhicule sous la main.
    désolé.

    0
  • Sylvain Weiller #8 30-09-2021 21:45:37

    Bonsoir,

    Le problème était un fusible de 7.5 A détérioré sous compartiment capot moteur.
    N'était visuellement pas mort vu de dessus mais pas de beep continuité à l'ohmmètre ...
    Semble t il, fusible du démarreur.
    Merci encore pour m'avoir donné des pistes !
    Sylvain

    résolu

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous