L’Argus : cote auto, voiture d’occasion et actualité auto

Cale en roulant et ne démarre plus

Répondre
  1. 1
  2. 2
  • fc2 #9 29-04-2014 09:15:44

    bj
    comme tu l'as achete il y a deux mois t'avais pas de garantie?
    quand a la batterie  j'y crois pas .Tant que ton circuit de charge fonctionne,pas de raison qu'elle cale a cause de la batterie.Cosses de demarreur rien a voir non plus,Il y a autre chose
    Francis

    Le modèle de la voiture
    Renault Clio 2 2004 - Diesel 1,5L DCI
    Catégorie de la panne : Moteur cale
    2
  • Morgan.M #10 29-04-2014 10:28:48

    Non pas de garantie, le pro qui me l'a vendu était pas vraiment un garage

    Sinon j'ai rappelé renault et lorsqu'elle est parti en essais ils ont découvert qu'il y avait un autre problème, elle cale en roulant

    En même temps c'est pour sa que je l’emmène, la batterie a surement du s'être déchargé à force d'essayer et au final elle démarre même plus car plus de batterie

    0
  • DAVIDjenny #11 14-02-2015 13:43:03

    Bonjour,
    J'ai le même problème Est-ce que le garage a trouvé la panne ?

    0
  • macudzinski #12 10-04-2015 17:19:34

    Bonjour j'ai une clio 2 phase deux 1,5 sci elle Brout quand je roule quand je suis au feux rouge je doit rester accéléré une foi que je coupe le moteur elle ne démarré plus il faut la poussez j'ai des bulle d'air dans le circuit j'ai tout purger une fois plus d'air rien ne change le batterie et neuve quelqun aurez til la solution merci d'avance

    2
  • ElodieHA #13 27-04-2015 04:27:05

    Bonjour,
    j'ai une clio 2 essence 2005 (1,2).
    Hier matin je vais pour me promener quand 1h après le moteur s'arrête tout seul pendant que je ralentissais(bouchon). un monsieur est venu m'aider sans trop savoir quoi faire, après plusieurs essaies de redémarrage toujours rien. il a ensuite retiré et remis les fusibles ( petites fiches de couleurs) et là elle redémarre parfaitement. je repars le soir en me disant que tout est rentré dans l'ordre... pareil 1h30 après être partie elle me refait la même chose, j'ai du coup refait la manip des fusibles, c'est reparti...

    qu'Est-ce qu'il faut faire?

    0
  • Nimno #14 23-06-2015 11:49:14

    Bonjour,

    J'ai une clio 2 essence.
    Cela fait plusieurs mois que j'ai un soucis avec elle: Le moteur se coupe en roulant.
    Au début, il y avait des micro coupures lorsque je prenais des bosses ou dos d'âne et repartait sans soucis. On a donc nettoyer les cosses. NIQUEL! Puis quelques semaines après, rebelote. Je l'ai donc amené faire la révision (cela faisait un bout de temps qu'on ne l'avait pas fait) et j'ai demandé au garagiste de jeter un œil. Résultat: Il a resserrer un boulon au niveau de la batterie qui s'était dévisser.
    Depuis, plus aucun soucis pendant quasiment 1mois voire plus jusqu'à l'autre jour: Sous la pluie, le moteur se coupe, d'un coup, voyant STOP et batterie allumé comme quand on tourne la clé pour la démarrer, puis impossible de la redémarrer pendant près de 10min.
    Je l'ai amené chez Renault qui m'a indiqué que la panne n'avait pas été enregistré. Il m'a changé le relai de la pompe à essence mais m'a affirmé que si cela recommençait il fallait revoir tout le "câblage moteur".
    Le lendemain, voiture qui se coupe, à froid, et qui broute lorsque je roule. Depuis, elle le fait tous les jours, il m'est impossible de l'utiliser sans risquer de m'arrêter en pleine route...

    Avez-vous des suggestions ?

    0
  • Kandia #15 10-09-2017 11:02:36

    Salut nimmo.
    Moi j'ai eu le même problème que toi, c'était les bobines d'allumage qui vont sur les bougies. 40€ et facile à changer ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous