L’Argus : cote auto, voiture d’occasion et actualité auto

clignotant qui ne s'allume plus dès que je freine

Répondre
  1. 1
  2. 2
  • chiltep #1 17-12-2015 21:20:39

    Bonsoir, voila je vais vous exposer mon problème, voilà j'ai une clio deux et dès que je met mon clignotant a gauche ou a droite lorsque je freine, il ne s'allume plus d'ou pourrai venir ce problème car dès que je ne freine pas il ce rallume mais les voyant s'allume dès que je freine (les deux s'allumes c'est pas normal) auriez vous des suggestion?

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Direction
    9
  • Tiger33 #2 17-12-2015 21:38:03

    bonsoir
    oui regardez vos feux arrieres ils doivent faire guirlande de noel quand vous freinez ou mettez les feux
    cela provient d'un probleme de faux contact sur les platines des feux arriere et surtotu la masse
    il faut demonter nettoyer desoxyder et parfois resserer les broches des connecteurs
    tiger

    3
  • chiltep #3 17-12-2015 22:05:22

    le problème ce passe aussi quand je met mes feux. Avant la voiture me le faisait que sur le droit et lorsque j'avais mes feux de croisement puis sa c'est mis progressivement sur les deux en feu de croisement puis sans feu.

    0
  • labidouille60 #4 17-12-2015 23:59:03

    bonsoir
    comme dit mockpok c est la maladie chez Renault  clio 2 , 19 megane etc .....
    probleme d etancheité sur les joints caoutchouc des feux et condensation
    dans un premier temps verifier les platines des feux arriere ca doit bien etre oxydé
    verifier et ne pas hesiter a changer les ampoules qui sont blanches sur le culot . ensuite regarder aussi l etat des connectiques (les broches qui se branchent sur les platines !) il y a fort a parier qu elles sont oxydées aussi  ! si apres nettoyage le probleme persiste voir pour changer les platines (on en trouve encore en bon etat a la casse !
    une bombe de special contacts électriques peut aider aussi ou a default du wd 40
    voila bon courage

    0
  • chiltep #5 18-12-2015 17:50:35

    puis j'ai oublié de vous dire que mon voyant anti brouillard a moi ne s'allume pas juste les voyants des clignotant mais plus faiblement que lorsque je freine pas smile merci de vos conseille demain après midi je m'attaque aux feux et je vous redis si il y avait de l'oxydation sur ceux ci et ci cela a marché wink

    0
  • chiltep #6 19-12-2015 15:51:07

    je vien de déconnecter les platines et j'ai remarquer que mon ampoule de brouillard était morte et dès que j'ai remis mon feu en marche le voyant me marquer également le feu de brouillard allumé lorsque je clignotait a droite ou a gauche du coup j'ai nettoyer avec du dégripant les platines et sa refonctionne cela venait soit des platines soit des fils de connection avec celle ci merci de votre aide réparation effectuer avec succès bon après si sa recommence je sait comment réparer cela wink

    0
  • Tiger33 #7 19-12-2015 20:39:54

    bonsoir
    merci du retour qui confirme notre diagnostique
    bonne route
    tiger

    0
  • chiltep #8 21-12-2015 17:32:45

    j'ai un petit souci de nouveau, en faite il ce trouve que je ne peut pas récuper trois ampoules qui sont a l'interieur de mon bloc phare avant droit et je voudrais savoir comment démonter celui-ci car j'ai remarquer 2 vis torx mais après il me résiste donc je pense qu'il y a autre chose qui bloc (mais quoi des clips ou des vis?) merci d'avance de m'éclairé soit par photos ou par video car j'ai peut de pété le bloc phare.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous