L’Argus : cote auto, voiture d’occasion et actualité auto

CLIO 2 1.5 dci le voyant de préchauffage ne s'allume plus.

Répondre
  • murad #1 04-11-2010 12:42:07

    Bonjour, depuis 2 jours, ma clio 1,5 DCI  ne démarre plus. En fait le voyant de préchauffage ne s'allume plus. pendant quelques jours, il ne s'allumait pas toujours donc aprés plusieurs "coups de clés" ça s'allumait et c'était bon


    Lorsque j'allume le contact, le voyant anti-demarage reste toujours allumé. Peut être le probleme vient de la ?!

    Caractéristiques : Clio 2 diesel 1.5 Dci année 2003

    J'ai deja changer le relais de préchauffage,3 petit relais noir ,bougies et cela n'a rien ameliorer.


    Merci de vos réponses

    Le modèle de la voiture
    Renault Clio 2 2003 - Diesel 1.5 dCi65 Authentique 3p
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 04-11-2010 15:39:46
    Citation de murad
    Voila mon problème depuis quelque temps j'ai un problème de démarrage avec ma clio : je met le contact et j'attend  que les voyants s'éteignent puis je tourne la clé et la rien ne se passe pas un bruit.

    Ce que j'ai remarqué c'est que quand elle refuse de démarrer le voyant de préchauffage ne s'allume pas du tout.

    Donc voila. Merci de vos réponses

    Caractéristiques : Clio 2 diesel 1.5 Dci année 2003

    (bougies, relais préchauffage,   3 mini relais  change )

    Merci !

    =>Voire ICI

    0
  • babas123 #3 24-01-2011 15:14:38

    Bonjour, ma voiture ne demarre plus le voyant de prechaufage ne s allume plus au demarage. de temps en temps ( au bout de 20 coup de clé ou plus) le voyant d allume. j ai testé les relais (boite noir) Help my please. meci d avance

    0
  1. 1
Écrivez votre message ci-dessous