L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 2.2 1.4 16V demarrage et ralenti instable

Répondre
  • Medc95 #1 22-07-2014 15:30:09

    Bonjour à tous,

    Ne trouvant pas la solution à mon problème sur les forums, je fais appel à vous.

    J'ai un problème de ralenti instable lors du démarrage sur ma Clio 2.2 1.4 16V.

    D'une manière aléatoire moteur chaud ou froid je démarre toujours au 1/4 de tour mais à 80% des cas avec un régime moteur à 500tr/min voir même un peu moins (à deux doigts du cale) les 20% restant, la voiture démarre sans problème.

    Petite Vidéo:
    ---------------
    https://www.youtube.com/watch?v=J3mVpXxNG1E

    Au bout de 30 secondes le ralenti se stabilise à 850tr/min et la plus de problème ou presque, car pendant les premiers mètres au volant en accélérant et en changeant les vitesses je ressens des accoups moteur froid uniquement.

    J'ai déjà vérifié les bougies, changé le PMH, nettoyé le boitier papillon et la je suis à court d'idées. [:??:]

    Quel est votre avis sur ce problème ?

    Merci de votre aide

    Le modèle de la voiture
    Renault Clio 2 2004 - Essence 1.4 16V
    Catégorie de la panne : Ralenti
    3
  • Tof57000 #4 25-07-2014 18:37:08

    Bonjour,
    Possible que ce soit la Bobine d'allumage , c'est une maladie sur le 1,4 16V.
    Bon courage.....
    Bonne soirée;

    0
  • Tof57000 #5 25-07-2014 18:49:53

    re ,
    J'y pense , ayant une 1,2 16V j'avais les memes symptômes , j'ai tout vérifier , j'ai changer le bloc bobine d'allumage , mais toujours pareil .
    Puis j'ai ouvert " délicatement " les 2 prises du calculateur , et Surprise : dans la prise de gauche, j'avais un peu d'eau ( hiver 2ans en arrière ); Donc coup de soufflette pour sécher , puis un coup de Spray Contact , j'ai refermé la prise " malade " et c'était OK.
    Cela venait de l'étanchéité du joint sur prise calculateur.
    MAINTENANT , je ne dit pas que vous avez le meme soucis , mais pour ma part c'était ça .
    Sur le 1,4 le calculateur n'est pas au meme endroit que sur le 1,2.
    Après piste a vérifier ???.....................

    0
  • Medc95 #6 28-07-2014 13:19:23

    Merci Tof,

    Je viens de renettoyer minutieusement le boitier papillon avec du dégrippant, et à priori depuis ce weekend plus rien! tout semble rentrer en ordre.

    Merci a vous

    0
  1. 1
Écrivez votre message ci-dessous