L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 2 D7F - perte de puissance - joint de culasse ?

Répondre
  1. 1
  2. 2
  3. 3
  • Cliored #1 28-10-2006 19:06:50

    Bonjour à tous,

    Depuis peu j'ai un problème avec ma clio essence 1,2l moteur D7F - 140 000 km. Aucune difficultés à démarrer mais j'ai très peu de puissance (en principe 60ch mais je dois en avoir 40ch à vue de nez). Je plafonne à 90 km/h à froid et au fur et à mesure que le moteur chauffe, je peux commencer à avoir une allure correcte sur autoroute. J'ai acheté la voiture à 110 000km et elle n'avait pas du tout ces symptômes... Et j'ai toujours éviter de monter au delà de 3000tr avant qu'elle n'ait atteinte sa température (mais avant les 110000km je n'en sais rien...)

    Pas de fumée bizarre, pas de bulle dans le liquide de refroidissement ni de mayonnaise, pas de perte de liquide de refroidissement. Une fois chaude, elle tient mal de ralentit. Faisseau et bougie changés. Pas d'amélioration - étincelles à toutes les bougies par contre en enlevant la 2 ou la 3 j'ai quasi pas de différence sur le régime moteur aors qu'en enlevant la 1 ou la 4 le moteur cale.

    Je suis passé chez renault, ils me disent que je n'ai plus de compression sur le 2 et 3 (4-5) alors que je suis à 12-13 pour le 1 et 4. Ils n'ont pas voulu aller plus loin et me parle de culbuteurs déréglés, et si ce n'est pas ça de soupapes grillées (je pensais qu'avec une soupape de foutu, il n'y aurait plus de compression du tout...). Ca ne paraîssait pas les déranger que 2 cylindres voisins étaient mort en même temps.

    Voici ma théorie : si mon joint de culasse est un peu claqué (communication d'air entre les 2 chambres mais à débit faible), quand je monte le régime moteur (au delà de 3500 tr j'ai plus de puissance très nettement), le flux d'air entre les 2 cylindres ne pouvant se faire totallement, la compression revient.  C'est un peu tordue comme explication... Qu'en pensez-vous ?

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Puissance
    0
  • RENACBER #2 28-10-2006 21:44:36

    Bonsoir
    Ta théorie est tout à fait plausible.
    Il faudrait confirmé par une dépose culasse, il n'y a plus d'autres solutions. :cry:
    Bonne chance wink
    Cordialement

    0
  • Cliored #3 05-02-2007 10:43:52

    J'ai fait enfin faire les réparations. C'était effectivement le joint de culasse claqué entre les cylindres 2 et 3. Pas d'autres dégats notés lors du démontage et notamment sur les soupapes (parce que j'en ai entendu des garagistes qui ne voyaient que ça et pas du tout du côté joint de culasse ou alors c'est l'électronique qui foire.....).

    Alors un conseil : si 2 cylindres l'un à côté de l'autres sont morts en même temps, penser au joint et pas les soupapes !!!! J'imagine la facture si j'avais laissé ma voiture au premier garagiste que j'ai vu !!!


    Consulter toujours plusieurs garagistes et les forums avant d'engager des frais !!!!!


    Merci à RENACBER et à Mecano84 qui m'ont conseillé !!!!!!! smile:)

    0
  • loiclj #4 02-08-2007 13:43:07

    j'ai le même problème sur ma clio 2 phase 1 à 171000 kms: perte de puissance et le garagiste viens de m'annoncer que la compression des 2 cylindres du milieu est faible. C'est donc le même pb que vous ? et après la voiture remarche comme avant ?

    0
  • Cliored #5 03-08-2007 10:41:27

    Hello,

    La voiture a remarché comme avant, plus de manque de puissance, elle tourne rond et ne cale plus. Elle remarche comme au premier jour !

    0
  • Cliored #7 08-08-2007 11:23:29

    650euros avec pompe à eau et courroie de distri neuve, mais je suis passé par une école de mécano donc la MO était moins chère, bien moins chère.... Il faut compter évidemment une vidange d'huile et liquide de refroidissement.

    0
  • clio2 2001 #8 24-06-2009 12:15:29

    Bonjour,


    j'ai aussi le même problème actuellement sur ma Clio 2 D7F : perte de puissance sur autoroute, et ralenti instable quand le moteur est chaud.

    Le garagiste "voitures toutes marques" de mon village (donc pas spécialiste Renault) me dit qu'il a constaté, selon ses termes, une "communication" entre le 2ème et le 3ème cylindre.  (Il a vu ça en injectant de l'air comprimé via le trou de la bougie : la pression ne tient pas).

    Sans chercher plus loin, il estime que c'est la culasse qui est félée, qu'il faudrait la remplacer et que ça va coûter environ 800 €.  Je suis un peu hésitant vu l'âge et le kilométrage de la voiture (8 ans et 210.000 km).

    Croyez-vous que ça soit également un problème au joint de culasse ?  C'est quand même étonnant que le garagiste n'y ait pas pensé...  Dans ce cas-là, j'imagine que ça coûte moins cher de remplacer le joint que toute la culasse.

    Le garagiste a également constaté en plus un problème à l'allumage de ces mêmes 2ème et 3ème cylindres.  Il dit que ce n'est pas sûr qu'il y a un lien avec l'autre problème.  Qu'en pensez-vous ?


    Merci d'avance pour votre réponse.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous