L’Argus : cote auto, voiture d’occasion et actualité auto

CLIO 2 Pas de pompe essence au démarrage

Répondre
  • D jouffroy #1 07-10-2005 12:46:07

    J'ai un probleme sur ma Clio 2 Essence Janv 2002 :
    en effet au demarrage quand on tourne la clef
    la pompe essence une fois elle marche une fois elle marche pas
    probleme de plus en plus frequent 2 sur 3 actuellement

    apres demarrage plus de probleme alimentation essence normale

    j'arrive pas à trouver de schéma électrique sur le net

    toute idée est bienvenue

    A+ Denis

    Le modèle de la voiture
    Renault Clio 2 - Essence
    Catégorie de la panne : Démarrage
    5
  • D jouffroy #3 07-10-2005 14:03:18

    Merci pour les infos

    je regarde en fin d'après midi sur la voiture

    A+

    0
  • marwan92 #4 08-10-2005 02:06:12

    Bonjour,

    Verifie si ton relais (pompe à essence) est bon.

    Slt

    1
  • D jouffroy #5 10-10-2005 06:41:12

    Bonjour

    suite de la panne pompe essence clio au demarrage:

    - pompe complementaire su le reservoir
    - calculateur : Siemens

    - le relais est bon : échange avec un autre même PB
    - la connexion jusqu'a la pompe et la pompe son bonnes :Test avec un inter à la place du relais.
    - La pompe ne marche jamais à la premiere mise sous contact, ensuite elle fonctionne aux mises sous contact suivantes. Par contre si je coupe le contact j'entends tomber un relais compartiment moteur environ 3 seconde après, ensuite à nouveau la pompe ne pard pas.( ces essais ont été fait avant départ moteur )
    - à part ça la voiture tourne normalement et à seulement des PB de demarrage lorsque elle est restée plus d'un jour à l'arrêt.
    icon_confused:
    Salut à tous

    1
  1. 1
Écrivez votre message ci-dessous