L’Argus : cote auto, voiture d’occasion et actualité auto

clio 2 ph 1 ne demarre plus

Répondre
  • jbl971 #1 25-06-2014 03:15:43

    bonjour-888 a tous
    ma Clio ne démarre plus !!!:(
    après plusieurs km ,je m’arrête ,coupe le moteur;je redémarre je commence a avance  la voiture s'est mise a brouter puis a calé
    j essaye de redémarrer ,démarreur tourne le moteur ne se lance pas!
    vérification des cosse de batterie OK,j entend plus la pompe a essence ,vérification des fusibles OK
    je retire les relais les change de place + wd40 rien.
    aujourd’hui je met la voiture en contact les essuies glace se mettent a fonctionner sans aucune action sur le commodo + le tictac du relais des warning ???
    j ai tester la pompe en direct elle envoie de l essence.
    qu est ce qui pourrait causer tous ca  ?? capteur PMH? batterie veille de trois ans??
    HELP  AIDEZ MOI svp

    Le modèle de la voiture
    Renault Clio 2 2000 - Essence 1.2
    Catégorie de la panne : Carburant
    0
  • siannoyl #2 25-06-2014 07:57:36

    bonjour-888
    Tu dois avoir une histoire de masse quelque part. Les accessoires qui se mélangent comme celà ,c'est un signe de retour de masse

    0
  • jbl971 #3 25-06-2014 13:48:05

    salut 
    merci siannoyl je vais jeter un oeil

    0
  • jbl971 #4 26-06-2014 02:33:35

    salut
    j ai remarqué que le voyant rouge de l anti démarrage  clignote lentement quand je met le contact ;j ai essayé avec mes 2 clefs pareil;  les vitres électrique ne descendent plus la fermeture centralisé non plus
    g changer de batterie rien ne change pfft

    0
  • siannoyl #5 03-07-2014 10:38:20

    bonjour-888

    Citation

    le voyant rouge de l anti démarrage  clignote lentement quand je mets le contact

    Le témoin anti démarrage clignote doucement sans contact.Il reste fixe avec contact avant de démarrer et s'éteindre après la mise en route

    0
  • jbl971 #6 04-07-2014 00:00:11

    salut
    c'est réparé
    l uch avais un petit soucis un coup de valise a 120€ et vrooom!!!
    même ma clef d origine fonctionne bien,un relais a la masse ,comme tu as dit  ,et un  petit programme en plus pour une 1.2L=plus de reprise,monte plus dans les tours

    0
  • Asmah #7 02-08-2014 14:55:48

    Bonjour je possède une clio 2 diesel année 2000 après avoir changer la pompe a injection elle ne démarre plus! Qui pourrait m'éclairer svp

    0
  • siannoyl #8 02-08-2014 18:27:04

    bonjour-888
    il faut être sûr qu'elle soit bien calée
    si vous avez changer de marque de pompe, il faut changer les injecteurs pour bien faire
    Est ce que la pompe est codée? Si oui elle ne démarrera pas si vous ne la reconfigurez pas.

    0
  1. 1
Écrivez votre message ci-dessous