L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 2 qui ne démarre plus, batterie ?

Répondre
  • shrito #1 02-01-2010 18:52:48

    Bonsoir,

    j'ai un petit problème avec ma clio 2 phase 2 1.6 16s qui ne veut plus démarrer big_smile

    Quelques éléments :
    La radio, les phares, les voyants du tableaux de bord fonctionnent
    Le démarreur tourne quand je tourne la clef (elle "tousse").
    Ca fait quelques temps que les démarrage étaient parfois difficiles.. Ca s'est amélioré en retirant l'allumage auto des phares au démarrage, la radio et la clim...
    Les bougies ont été changées il y a 30.000 km

    Bref tout ca pour dire que.. je me demande si ce n'est pas la batterie qui est essoufflée... qu'en pensez vous ? J'ai acheté la voiture d'occaz et... la batterie est de marque XXX (une enseigne de la distribution alimentaire) ... Sa capacité est de 43 Ah et sa I max de 390 A... ca me parait pas énorme étant donné mon moteur ? donc une telle batterie bien que fonctionnelle (phares qui marchent etc) peut-elle être juste "plus assez vigoureuse" pour faire démarrer mon moteur ?

    en gros pensez vous que se soit bel et bien la batterie et si oui.. par quelle batterie la remplacer ? sur les sites internet on me propose du 60 Ah (ca je m'en fou en gros) mais surtout du 540 A ????


    merci pour vos avis et votre aide

    Cdt,

    Shrito

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Batterie
    0
  • menhir #2 02-01-2010 19:13:32

    Bonsoir,

    il faudrais vérifier la tension avec un testeur. Si il indique entre 11 et 12 volts, la batterie est bonne.En ce qui concerne l'ampérage, la batterie pour un moteur essence est beaucoup moins costaud que pour un diesel, car les fusibles sont calibrées en fonction de la puissance de la batterie. 150 A supplémentaire, branche ta caffetière sur 380 v, et tu verras le résultat. Appelle Renault pour connettre la puissance d'origine, ce serras plus résonnable.

    0
  • shrito #3 02-01-2010 21:32:58

    ok, je vais aller acheter un multimètre demain..

    mais c'est possible que tout fonctionne et que le démarreur tourne ... mais que ce ne soit pas suffisant pour démarrer ? est-ce que ca peut etre le ralenti qui soit pas assez élevé ?

    coté démarreur, ca marche ou ca marche pas ou ... est ce qu'il peut faire du bruit sans que ca marche réellement ?

    0
  • claudinou #4 02-01-2010 22:33:37

    Bonsoir !
    Une batterie neuve , c'est 13.2 volts , pourquoi ? 6 X par 2.2 volts par éléments !
    En charge entre 13 et 15 volts ! Alors , pouquoi 15 volts ? Ben ! Pour compenser 13.2 v il faut minimum , 15 v ! Achètes un voltemètre à quoi , 10, 15 euros , tu en auras plus souvent utilité que tu l'imagines ! Tu peus acheter une batterie qui à plus de capacité , c'est pas un blem , elle doit juste entrer dans son logement , attention , aux positions des bornes !
    Bon courage ! big_smile

    0
  • inardd #5 03-01-2010 10:50:53
    Citation de menhir
    Bonsoir,

    il faudrais vérifier la tension avec un testeur. Si il indique entre 11 et 12 volts, la batterie est bonne.En ce qui concerne l'ampérage, la batterie pour un moteur essence est beaucoup moins costaud que pour un diesel, car les fusibles sont calibrées en fonction de la puissance de la batterie. 150 A supplémentaire, branche ta caffetière sur 380 v, et tu verras le résultat. Appelle Renault pour connettre la puissance d'origine, ce serras plus résonnable.

    bjr

    Citation

    en fonction de la puissance de la batterie. 150 A supplémentaire, branche ta caffetière sur 380 v, et tu verras le résultat

    il ne faut pas confondre intensité et tension, rien ne vous empeche de mettre une batterie de capacité sup et de puissance de dem sup,si la place est disponible
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  1. 1
Écrivez votre message ci-dessous