L’Argus : cote auto, voiture d’occasion et actualité auto

Clio 2 RTE 1.9d Voyant et aiguille chauffage et ventillo qui reste enc

Répondre
  1. 1
  2. 2
  • dasruan #1 01-06-2015 08:58:15

    Bonjour à tous,
    Voilà j'ai une clio 2 RTE 1.9d de 2000, voila je m'y connais pas en mécanique, quand je démarre et accélère je sens que la voiture n'as aucune puissance et la jauge de température s'allume et l'aiguille de température monte et le ventilateur s'enclenche directement alors que je roule pas. J'aimerai avoir d conseil de connaisseur d'ou pourrait venir ce problème.
    Merci beaucoup par avance

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel
    Catégorie de la panne : Moteur
    0
  • inardd #2 01-06-2015 09:22:29
    Citation de dasruan
    Bonjour à tous,
    Voilà j'ai une clio 2 RTE 1.9d de 2000, voila je m'y connais pas en mécanique, quand je démarre et accélère je sens que la voiture n'as aucune puissance et la jauge de température s'allume et l'aiguille de température monte et le ventilateur s'enclenche directement alors que je roule pas. J'aimerai avoir d conseil de connaisseur d'ou pourrait venir ce problème.
    Merci beaucoup par avance

    bonjour,
    je crains,pour votre joint de culasse! ou culasse
    aller dans garage faire un test c02

    0
  • you30540 #3 01-06-2015 09:35:52
    Citation de dasruan
    Bonjour à tous,
    Voilà j'ai une clio 2 RTE 1.9d de 2000, voila je m'y connais pas en mécanique, quand je démarre et accélère je sens que la voiture n'as aucune puissance et la jauge de température s'allume et l'aiguille de température monte et le ventilateur s'enclenche directement alors que je roule pas. J'aimerai avoir d conseil de connaisseur d'ou pourrait venir ce problème.
    Merci beaucoup par avance

    demande qu'ont te supprime le termosta sa ira peut etre mieu

    0
  • you30540 #4 01-06-2015 09:38:43
    Citation de inardd

    Citation de dasruan
    Bonjour à tous,
    Voilà j'ai une clio 2 RTE 1.9d de 2000, voila je m'y connais pas en mécanique, quand je démarre et accélère je sens que la voiture n'as aucune puissance et la jauge de température s'allume et l'aiguille de température monte et le ventilateur s'enclenche directement alors que je roule pas. J'aimerai avoir d conseil de connaisseur d'ou pourrait venir ce problème.
    Merci beaucoup par avance

    bonjour,
    je crains,pour votre joint de culasse! ou culasse
    aller dans garage faire un test c02

    demande qu'ont te supprime le termosta sa ira peut etre mieu

    0
  • dasruan #5 01-06-2015 09:45:20

    De retour de chez un garagiste quand je lui ai expliquer le probleme il m'as dit que s'etait t peut etre la sonde de temperature qui donnait de mauvaise information car des que je met la clé et attends le prechauffage qui s'eteigne et l'aiguille monte et la voyant s'allume

    0
  • dasruan #6 01-06-2015 11:01:46
    Citation de you30540

    Citation de dasruan
    Bonjour à tous,
    Voilà j'ai une clio 2 RTE 1.9d de 2000, voila je m'y connais pas en mécanique, quand je démarre et accélère je sens que la voiture n'as aucune puissance et la jauge de température s'allume et l'aiguille de température monte et le ventilateur s'enclenche directement alors que je roule pas. J'aimerai avoir d conseil de connaisseur d'ou pourrait venir ce problème.
    Merci beaucoup par avance

    demande qu'ont te supprime le termosta sa ira peut etre mieu


    De retour de chez un garagiste quand je lui ai expliquer le probleme il m'as dit que s'etait t peut etre la sonde de temperature qui donnait de mauvaise information car des que je met la clé et attends le prechauffage qui s'eteigne et l'aiguille monte et la voyant s'allume

    0
  • inardd #7 01-06-2015 11:16:16

    re
    dans ce cas, remplaçer la sonde

    0
  • dasruan #8 01-06-2015 11:21:47

    vous avez un tuyau pour l'achat de cette sonde de température ? Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous