L’Argus : cote auto, voiture d’occasion et actualité auto

[Clio II] Démarrages en fumée à froid, sur-régimes à chaud, calage...

Répondre
  • le nouveau cycliste #1 03-08-2009 14:12:49

    Bonjour à tous,

    je découvre ce midi le forum, très renseigné, très précis... bien plus que toutes les explications que je reçois depuis un mois entre les 3 garages qui m'ont facturé leur diag+réparation sans succès...
    aussi, après avoir lu pas mal de post évoquant des problèmes liés aux capteur de pression, ou PMH, bougies, baisse de régime moteur, je soumets à vos lumières les symptômes de ma panne qui apparaissent dans un autre ordre :

    Modèle : CLIO 2 (07/1999) 1.6 essence boîte auto

    A FROID,
    - une fois sur quatre (actuellement) la voiture ne démarre pas immédiatement, le démarreur tourne dans le vide sans allumage... il me faut donner de l'accélérateur pour que le moteur démarre dans un nuage de fumée, et surtout un régime moteur montant de suite à 2000 t/mn au lieu de 750 au ralenti normalement, si bien que la voiture cale la plupart du temps... il me faut recommencer une dizaine de fois le démarrage pour qu'elle redémarre "comme par magie" sans aucun problème...
    (le hic c'est que l'origine de la panne semble avoir pour conséquence l'usure très très prématurée des bougies, du coup la panne arrive de plus en plus souvent, puis à chaque fois...)

    A CHAUD,
    le moteur monte tout seul en régime, si bien qu'après m'être arrêté aux carrefours, quand je ré-accélère le régime s'effondre et je risque le calage au beau milieu .... gros gros danger.

    1) J'ai mené une première fois la voiture au garagiste près de mon boulot, il m'a changé les bougies pour ...107 €...
    les bougies changées, tout a bien marché pendant trois semaines, puis rebelote... (les bougies semblent donc être une conséquence...)

    2) une seconde fois chez un garagiste près de chez moi (la voiture ne roulait plus) : il a changé le capteur PMH, les faisceaux et re les bougies...
    Les mêmes problèmes sont revenus 3 semaines après...

    3) j'ai donc choisi d'aller chez le concessionnaire Renault de ma ville
    ils m'ont changé le capteur de pression d'admission...

    et rebelote ce matin. la PANNE EST AILLEURS...

    J'ai lu un post sur ces problèmes que Renault ni personne dorénavant ne sait plus détecter et qui sont liés à ....l'humidité... un rédacteur proposait ainsi une mixture scotch+mastic pour y remédier... Qu'en pensez vous ?

    NB : par ailleurs, je ne sais pas s'il y a un rapport (ah, l'électrooooonique...) mais le voyant de ma boîte auto parfois s'allume et s'éteint sans conséquence aucune... parfois ne s'éteint pas et en ce cas, la boite ne passe plus les rapports supérieurs. Cela n'arrive pas souvent, et il me suffit à chaque fois de m'arrêter, de couper et de redémarrer pour que cette panne disparaisse instantanément...

    MERCI PAR AVANCE pour vos lumières...
    (si vos expériences personnelles, ou votre savoir-faire -c'est à dire une intelligence supérieure à cette satanée valise -en carton, la prochaine fois j'ai bien peur qu'elle leur indique de me changer ... les pneus... - peut m'éclairer je vous en serais bien reconnaissant...

    Au plaisir de vous lire !

    Le modèle de la voiture
    Renault Clio 2 1999 - Essence essence 1.6
    Catégorie de la panne : Démarrage
    0
  • xeno76 #2 04-08-2009 13:12:28

    salut

    comme d habitude toujours a coter de la panne les garages tu as un problemes avec ta boite auto je voudrais savoir combien de kilometre et quand a ete fait l embrayage

    tiens moi au courrant

    a plus tard!!!!

    0
  • xeno76 #4 04-08-2009 19:38:11

    je pense  a un capteur sur ta boite le pire c est que ca ne soit pas le volant moteur qui serai fisurer?

    0
  1. 1
Écrivez votre message ci-dessous