L’Argus : cote auto, voiture d’occasion et actualité auto

Clio, Impossible de démarrer avec clé: voyant anti-démarrage clignote

Répondre
  • organza94 #1 14-11-2010 19:19:07

    Bonjour,

    Je viens de changer la pile de la commande à distance de la clé de ma clio 2 phase 1. Je n'arrive plus à démarrer avec cette clé. Pourtant j'avais roulé jusqu'au magasin avec la clé sans pile. La panne est arrivée dèsque j'ai mis une pile neuve. Le voyant anti-démarrage clignote rouge sans s’arrêter. La commande d'ouverture à distance fonctionne par contre pour le portières. J'arrive par contre à démarrer avec la deuxième clé.

    Merci pour vos aides.
    N'hésiter pas à me poser des questions si je n'ai pas été assez claire.

    Clio II phase 1, 1.2 RTE 10/1999

    Le modèle de la voiture
    Renault Clio 2 2000 - Essence 1.2 (1149) 58ch RTE 5p
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 14-11-2010 19:30:59

    bjr
    avec la 2eme clef elle demarrait avant?
    vous avez une telecommande radio (pas besoin viser la voiture) ou infrarouge (lampe rouge + lampe bleutee a laavnt)
    tiger

    0
  • organza94 #3 14-11-2010 20:00:14
    Citation de Tiger33
    bjr
    avec la 2eme clef elle demarrait avant?
    vous avez une telecommande radio (pas besoin viser la voiture) ou infrarouge (lampe rouge + lampe bleutee a laavnt)
    tiger

    Bonjour >>Tiger33
    Merci pour ta réponse rapide.
    1- Oui la voiture démarrait avec les deux clés. J'ai même démarré et roulé avec la clé à commande à distance jusqu'au magasin où j'ai acheté la pile. Une fois la nouvelle pile insérée, la commande à distance a recommencé à fonctionner à nouveau pour les portière. Mais je ne pouvais plus redémarrer. J'ai du repartir chez moi chercher la deuxième clé.

    2- Oui la télécommande est radio (je n'ai pas besoin de viser la voiture).

    J’espère avoir répondu à tes questions

    0
  • Tiger33 #4 14-11-2010 21:14:41

    bjr
    dans ce genre de clef est inseree un puce ..
    sur les 1eres modeles pas besoin de la pile mais besoin de cette puce pour anti demarrage
    donc on pourrait imaginer pb lors changement pile
    mais la 2eme marche pas..
    le pb c les codes tournants c a dire le code change a chauqe demarrage et parfosi on desynchronise et justement il existe un bug sur les annees 99 et 2000 qui fait que l'uch perd sa config

    En general c apres faiblesse batterie et il n'y a pas de solution il faut la valise renault pour recoder..

    Donc.. en resume diff la de conclure..
    ou l'uch a perdu sa config mais c bizarre pile au changement de clef..
    ou la 2me clef marchait deja pas depuis longtemps snas le savoir.. eten changeant la pile de la 2eme la puce s'est endommage ou dessoudee
    Desole je peux diff dire plus ..
    si vous pouvez nous tenir au courant de la solution ca aidera le forum
    bon courage
    tiger

    0
  • elodie59600 #5 05-04-2011 19:15:12

    jai le meme soucid combien coute le faot de remetre les codes sur la clef en garage renault??? seul les renault le font??? c peut etre idiots mais dsl je n y connais rien ...

    0
  • jarno #6 06-04-2011 20:07:50

    bonjour,tout d abord on essaye cela enlever fusible uch et prise diag durant 2.3minutes remettre et essayer,,,,,,,,,nana

    0
  1. 1
Écrivez votre message ci-dessous