L’Argus : cote auto, voiture d’occasion et actualité auto

Déclenchement warning sur Clio 2 Phase 2

Répondre
  • Bibiou92 #1 03-10-2009 11:40:00

    Bonjour,
    j possèdune clio 2 phase 2 1.2 de 2003. Depuiscet été les warnig se mettent en marche automatiquement et cela de façon permanente. Je n'ai que 2 choix : rouler en warning ou sans clignotant. Cela ne provient pas du bouton. De plus une connaissance du technocentre Renault est venu testé avec sa malette et il en ressort que l'UCH n'avait pas de défaut. Petite précision, avec le fusible enlevé, le bouton des warning s'allume et clignote malgré tout. Quelqu'un a-t-il déjà été confronté à ce problème? Je voudrais éviter d'en prendre pour 400 euros chez Renault pour "rien".
    Merci d'avance et bonne journée à tous.
    PS : J'ai également le problème du rédémarrage à chaud. J'ai suivi les conseils de Tiger. Je viens de démonter et nettoyer le capteur PMH et je teste à chaud cet après-midi. JE vous tiens au courant (s je peux me permettre).

    Salut, voilà maintenant 3 semaines que j'ai démonté et nettoyé le capteur et c nickel. Ma titine n'a jamais refusé de démarrer à chaud. Merci Tiger. SUPER !!!!

    Le modèle de la voiture
    Renault Clio 2 2003 - Essence 1.2 16V
    Catégorie de la panne : Voyants
    0
  • Tiger33 #2 03-10-2009 12:38:12

    bonjour
    ne veint pas du bouton ??? comment le prouvez vous ? vous avez roule sans et ca se declenche?
    quand  a l'uch si le composant pilotant le relais des clignos a un probelme le diagnostique reanult ne verra pas..
    tiger

    0
  • Bibiou92 #3 06-10-2009 18:26:04

    Bonsoir,
    Non le bouton est en parfait état de marche, j'ai fait l'échange avec une autre clio.
    Par contre sans le fusible des warning/clignotants le bouton de celui est toujours alimenté, ce qui n'est pas normal.
    En otant le fusible des ouvrants portières par contre là il n'est plus alimenté.  Mais ce n'est pas pour autant que ça marche.
    Quant au problème du non démarrage à chaud, depuis samedi que j'ai nettoyé le capteur PMH la titine démarre au quart de tour même à chaud SUPER. Merci Tiger.
    Bonne soirée à tous...

    0
  • Tiger33 #4 02-11-2009 19:20:59

    slt
    content pour le capteur pmh mais sachez que ce n'est que temporaire .. quipeut durer.. .mais ca peut recommencer jsuqu'a le changer.. enfin tnat que ca roule !! big_smile

    Pour le warning je ne suis pas si sur que vous
    le bouton du warning recoit un +12 v constant car les carnings peuvent marcher meme contact coupe ce qui n'est pas le cas des clignos !
    ca ne m'etonnerais pas mais j'ai pas le schema que jsutement ce 12 V constant soit pris sur les portes qui elles aussi on besoin de ce 12 V constant..
    je crains que votre uch beug mais style soudure ou relais deffectueux masi c interne
    sinon apres ca peut etre dnas le cablage ..que dis je .. la pieuvre arrivant sur l'uch
    et la ..coton..
    bon courage
    tiger

    0
  • Masther #5 13-01-2010 12:48:17

    Hello Bibiou,

    non tu n'es pas seul big_smile

    on est 2 autres meme si j'ai eu le probleme le 1er wink

    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/renault/clio-ii/cilo-ii-ph-2-1-5-dci-du-10-2002-probleme-de-warning-fou/145903-1118-electronique.html

    https://www.auto-evasion.com/forum-auto/viewtopic_172718.html

    voila nos 2 topics

    dis nous si tu as eu des avancés

    merci

    1
  • Forza-31 #6 13-01-2010 15:07:20

    normale c'est une renault c'est  DEFAULT de renault mais Reno le nit !

    1
  • Antho75 #7 20-05-2014 15:03:33

    Bonjour alors qu'elle a été la solution pour les warning ?

    1
  1. 1
Écrivez votre message ci-dessous