L’Argus : cote auto, voiture d’occasion et actualité auto

Essuie glace arrière démarre tout seul

Répondre
  1. 1
  2. 2
  • Rikonos #1 07-02-2015 12:08:11

    Bonjour
    Dés que je mets le contact, mon essuie glace AR de ma clio 2 démarre seul, fonctionne pendant 1 à 2 minutes (ça parait toujours long lorsque l'on attend) puis s'arrête dans n'importe quelle position.
    Si je le sollicite il fonctionne et s'arrête dans des positions hasardeuses.
    Circuit petite vitesse HS ?
    Merci d'avance pour vos bons conseils.
    Rikonos

    Le modèle de la voiture
    Renault Clio 2 2006 - Diesel
    Catégorie de la panne : Essuie glace
    2
  • daniel303 #2 07-02-2015 13:20:42

    bonjour-888

    je vois bien le commodo à changer roll

    1
  • Rikonos #3 07-02-2015 14:34:53

    J'y ai pensé, j'ai aussi cherché le relais qui alimente le moteur mais je n'ai pas trouvé de doc à ce sujet.
    J'ai donc essayé des relais au hasard mais ... rien de convaincant.
    En plus merci les ingénieurs Renault pour l'accessibilité !: mad
    J'ai eu une pensée particulière pour eux !! Un gars de mon Bureau d'Etudes me fait un truc comme ça je lui en parle grave !!
    Je vais tenter le moteur à la casse ....
    Bon week-end

    0
  • Tiger33 #4 07-02-2015 14:37:07

    bjr
    je craindrais plutot un probleme sur UCH ... car si je m'abuse mais a verifier les relais et les commandes sont centralisees la dessus..
    tiger

    0
  • Rikonos #5 07-02-2015 16:57:29

    Retour de la casse.
    Un moteur à 35€ + un accessoire Norauto à 4,50 pour démonter le support de balai.
    Et ça marche.
    Quand j'aurai un peu de temps je démonterai l'ancien moteur pour voir ce qu'il en est. 
    Merci à Tiger33 et à Daniel303 pour s'être intéressé au sujet.
    Si ce souci peut servir à quelqu'un.
    Rappel du souci: contact -> démarrage du moteur, tourne longtemps, s'arrête n'importe où mais fonctionne normalement au commodo.
    A + les gars

    2
  • electromeca #7 28-04-2018 08:05:14
    Citation de AzikLUb462
    J ai le même pb au démarrage et quand je freine...

    bonjour-888

    Et en plus le problème de ne pas dire "BONJOUR" !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous