L’Argus : cote auto, voiture d’occasion et actualité auto

fusible qui grille sur clio 2

Répondre
  1. 1
  2. 2
  • zen18 #1 30-10-2011 18:26:54

    Bonjour,
    alors voila mon souci !!! sur ma clio il y a uniquement la veilleuse avant et arrière droit qui ne fonctionne pas !!!
    j'ai bien le 12v qui arrive au niveau du fusible !!! alors soit je pense un pb de relai ou cour circuit qq part !!! j'ai changer le comodo pour etre sur et pareil des que je branche le fusible il saute instentanément...

    quelqu'un aurait il une idée ???

    merci d'avance

    fred

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel 1.9 D Alize 5p
    Catégorie de la panne : Fusibles
    0
  • gilles 6614 #2 30-10-2011 18:34:43
    Citation de zen18
    Bonjour,
    alors voila mon souci !!! sur ma clio il y a uniquement la veilleuse avant et arrière droit qui ne fonctionne pas !!!
    j'ai bien le 12v qui arrive au niveau du fusible !!! alors soit je pense un pb de relai ou cour circuit qq part !!! j'ai changer le comodo pour etre sur et pareil des que je branche le fusible il saute instentanément...

    quelqu'un aurait il une idée ???

    merci d'avance

    fred

    bonjour
    oui sûrement un cour circuit quel que part
    a tu vérifier les supports d' ampoules ?

    0
  • zen18 #3 30-10-2011 18:41:50

    la platine a l'arriere oui j'ai gratter les contacteurs au cas ou mais le feu stop sur la meme ampoule lui fonctionne tres bien !!! et le supporte noir a l'avant je vais le tester !!!

    0
  • gilles 6614 #4 30-10-2011 18:50:51
    Citation de zen18
    la platine a l'arriere oui j'ai gratter les contacteurs au cas ou mais le feu stop sur la meme ampoule lui fonctionne tres bien !!! et le supporte noir a l'avant je vais le tester !!!

    re
    sinon pour faire un teste enlève l'ampoule av et ar remet un fusible et si sa pète cour circuit quel que part

    0
  • zen18 #5 30-10-2011 18:52:20

    j'ai deja fait et oui il pete toujours !!!!

    ou commencer a chercher....:? et merci de m'aider gilles c sympa

    0
  • gilles 6614 #6 30-10-2011 19:02:17
    Citation de zen18
    j'ai deja fait et oui il pete toujours !!!!

    ou commencer a chercher....:? et merci de m'aider gilles c sympa

    re
    débrancher la platine ar complète et vérifier pareil pour av enlever support ampoule
    si grille toujours suivre le faisceau et vérifier si courus et voir masse

    0
  • inardd #7 30-10-2011 19:06:05
    Citation de gilles 6614

    Citation de zen18
    j'ai deja fait et oui il pete toujours !!!!

    ou commencer a chercher....:? et merci de m'aider gilles c sympa

    re
    débrancher la platine ar complète et vérifier pareil pour av enlever support ampoule
    si grille toujours suivre le faisceau et vérifier si courus et voir masse

    bonsoir
    voir si pas de pb a l avant ne pas regarder que l ar

    0
  • Tiger33 #8 30-10-2011 19:07:48

    bjr
    au lieu de cramer des fusibles
    mets une lampe de 12V 5 w par ex (une veilleuse) avec ses 2 fils a la place du fusible
    aisni si court circuit la lampe s'allumera au max
    si faible alors plus de court circuit.. ca va t'economiser les fusibles
    tiger

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous