L’Argus : cote auto, voiture d’occasion et actualité auto

Je n'ai plus de chauffage dans l'habitacle de ma CLIO II 1.2

Répondre
  • Le riton #1 06-11-2008 21:16:51

    Bonjour,

    Ma voiture fonctionne normalement à ce détail près c'est que je n'ai plus de chauffage dans l'habitacle. le niveau d'eau est normal dans le vase d'expension et le thermostat semble fonctionner correctement.
           Merci d'avance!

    Le modèle de la voiture
    Renault Clio 2 1998 - Essence 1.2 RTE
    Catégorie de la panne : Chauffage
    0
  • davio06 #3 06-11-2008 21:22:24

    Bonsoir,
    il faudrait déjà commencer par un très simple "bonsoir", "s'il vous plait", "merci", et peut être que tous les bénévoles du Forum se ferons un plaisir de vous aider...
    Ciao à +

    0
  • pierrev2v #4 06-11-2008 21:33:25
    Citation de Le riton
    Ma voiture fonctionne normalement à ce détail près c'est que je n'ai plus de chauffage dans l'habitacle. le niveau d'eau est normal dans le vase d'expension et le thermostat semble fonctionner correctement.

    [modo_bonjour]

    0
  • Pierrot du 84 #5 06-11-2008 21:40:42

    Bonsoir ami du forum,
    C'est un problème qui pourrait se résoudre très vite... Pensez aux réglements le riton
    Salutation

    0
  • laurent du 87 #6 06-11-2008 23:22:22

    bonjour ton probleme vien de ton radiateur de chauffage qui peut etre encraisser ou bon a changer. fait detartrer ton circuit d'eau si il n'y a pas de changement tu peut le changer. verifie quand meme que la commande de chauffage fonctionne bien quand meme. slt

    0
  1. 1
Écrivez votre message ci-dessous