L’Argus : cote auto, voiture d’occasion et actualité auto

Ne demarre plus après perte d'accélération

Répondre
  • cocosimus #1 10-06-2017 08:59:37

    Bonjour à tous, je possède une clio 2 1.6L 16V depuis 2semaines (un ami me l'a prêtais j'ai décidé de lui acheter).

    Il y a 3j en rentrant du boulot sur la nationale je suivait le groupe en 5ième puis ont à ralentis jusqu'à rond point (via le régime moteur pour ma part jusqu'à 70km/h).

    Puis lorsque j'ai voulu ré-accéléré toujours en 5ieme plus rien à la pédale (électrique fonctionnel) je passe la 4 - 3 - 2 - 1 jusqu'à plus de vitesse au milieu d'un rond point toujours sans réaction à chaque rapport.

    Par chance une pente à côté je pousse dans la descente essaie de la faire craquer en 2ième rien, je l'amène donc sur le parking à côté ou avec des amis ou à test la batterie (12.48V au multimetre).

    On test de la pousser rien, on démonte jusqu'à boité papillon ça sent un peut l'huile, on remonte après nettoyage test le start pilote rien.

    On à tester de nettoyer les bougies rien

    état actuel:
    Tout l’électrique fonctionne, j'essaye d'allumer le véhicule on entend le démarreur qui tourne, le moteur est bien entrainer mais ne fais aucun bruit nada juste le bruit du démarreur, je viens donc à vous avec ce petit soucis que l'ont n'a jamais vus avec mes collègues je vous remercie d'avance.

    Clio 2 1.6L 16V Sport

    Le modèle de la voiture
    Renault Clio 2 1999 - Essence Phase 1 1.6L 16V
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 10-06-2017 09:28:20

    bonjour
    le voyant anti demarrage s'eteint t'il ?
    avez vous verifie si allumage au niveau de une bougie?
    enfin cote pompe a essence immergee verifiez que l'essence arrive au moteur .. la pompe ou le filtre essence peut avoir souci
    tiger

    0
  • cocosimus #3 10-06-2017 10:23:14

    bonjour voici une vidéo, j'ai tester avec une autre batterie ainsi que de démonter le pmh il a l'air niquel je suis plutôt perdu chère Tiger, je vais vérifié tout ce qui est demander merci à toi. https://youtu.be/5YZYYi-kjdA

    0
  • Tiger33 #4 10-06-2017 11:11:33

    bjr
    oula ..
    pas sur se bien entendre mais sinon .. je vois pas le rapport
    car on dirait la un bruit de demarreur qui entraine plus le moteur donc pignon du demarreur ou demarreur
    ca emepecherait pas la voiture de demarrer en poussant normalement
    tiger

    0
  • cocosimus #5 10-06-2017 19:22:39

    La voiture ne démarre pas en poussant, j'ai tester tout ce que tu m'as demandé tout est niquel, ont ne comprenais pas ont s'est donc attaqué à la bête démontage du moteur jusqu'à remarquer un soucis, la courroie à complétement sauter puis casser je pense que le soucis viens de la lorsque celle-ci sera changer je vous fais un rapport merci à vous. Le bruit dans la vidéo est 100% fidèle à celui du véhicule et le moteur est bien entrainer lorsque je tourne la clef

    0
  • Tiger33 #6 10-06-2017 21:09:30

    bonjour
    alors dommage...
    car si la courroie a saute et casse cela signifie que les soupapes surtotu sur le 16V ont plie et c'est elles sans doute qu'on entend...
    va y avoir sacree refection du moteur...
    bon courage
    tiger

    0
  • cocosimus #7 10-06-2017 21:22:56

    Après avoir tout démonter ont ne dirais pas que les soupapes sont touché, du moins je l'espère, sinon penses-tu qu'une soupape puissent ce changer ? niveau mécanique je n'ai pas de soucis pour bricoler j'ai le matériel en tout cas je vous remercie de vos réponse vous êtes au top. Si tu as des conseils pour vérifié tout ça je suis preneur (ont a tester de faire tourner les arbres à came après avoir démonter la courroie et aucune ne parait plus dur que l'autre à faire tourner)

    0
  1. 1
Écrivez votre message ci-dessous