L’Argus : cote auto, voiture d’occasion et actualité auto

Panne d'essuie glace avant clio 2

Répondre
  1. 1
  2. 2
  3. 3
  • dtom2 #1 13-12-2008 17:24:00

    Bonjour,

    Suite à une erreur de ma part ( des fois on ne réfléchit pas beaucoup !! ) j'ai mis en route mes essuie glace en route alors que mon pare brise était gelé ... ils n'ont pas bougés.... et depuis plus rien. Je précise que j'ai une clio 2 phase 2  de 2002 1.5L DCI 65 ch.

    Ce matin, j'ai vérifié le fusible il est encore bon. J'ai démonté le moteur et je l'ai branché en direct sur une batterie, il fonctionne bien. Lorsque je mets en route la commande d'essui glace et que je teste le courant, rien n'arrive à la broche qui ce branche sur le moteur.... Je ne sais pas s'il y a un relais  pouvez vous m'aidez ???

    Je viens d'aller chez Créauto , ils me disent de regarder au boitier UCH...

    merci de votre aide

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel
    Catégorie de la panne : Essuie glace
    8
  • dtom2 #3 13-12-2008 18:55:45

    oui j'ai vérifié tous les fusibles de la boite habitacle et j'ai changé le fusible F4 de 20A

    0
  • monaco #4 13-12-2008 18:58:12

    Bonjour,
    Si c'est sur c'est que l'affaire devient plus compliquée.
    Il faut partir du comodo et aller jusqu'au moteur.
    @+.

    1
  • numa69 #5 13-12-2008 19:06:31

    salut

    il faut remetre le moteur a sa position zéro je sais c'est un peux vague !!!!
    en faite le moteur a tourné de quelque degrés est donc il n'est plus en position de départ, c'est un cas d'école !
    pour le repositionné bein maintenant qu'il a été testé et qu'il a fait plusieur tours bon courrage pour la suite
    a+

    3
  • dtom2 #6 13-12-2008 19:11:17

    pour répondre à monaco je l'ai changé par principe mais il n'était pas grillé et j'ai testé le nouveau il est bon. je viens de regarder le bouquin la connection passe par le calculateur habitacle..... et il y a peut être des relais mais je n'en suis pas sûr du tout

    0
  • Tiger33 #7 13-12-2008 19:34:13

    Bonjour
    attention si vous mettez les doigts dans l'uch ....
    deja beaucoup de connecteurs .. bien debrancher la batterie avant ..
    il contient l'anti demarrage et souvent les gens repartent plus apres "bricolage"
    donc en douceur !!
    sinon dans l'uch je sais pas sur la clio oui dans mon scenic il y a qqs relais donc les clignos et je crois me souvenir oui aussi ceux des essuie glaces
    MAIS ils sont soudes sur la carte UCH .. donc faut du matos electronique pour reparer..
    En plus tres peu de chance qu'un relais lache..
    au pire les circuit imprime mais un relais... non le fusible sauterait avant que le relais crame .. enfn si il est bien calibré
    Tiger

    1
  • dtom2 #8 13-12-2008 20:00:23

    oui je suppose que le fusible lacherait avant mais il était encore bon ... si c'est vraiment UCH çà va pas être la joie....

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous