L’Argus : cote auto, voiture d’occasion et actualité auto

PAS DE COURANT APRES ARRET PROLONGE'

Répondre
  • bricolo1000 #1 12-11-2012 16:02:14

    Bonjour

    Il doit quand meme y avoir une fuite de courant quelque part. Mais ce n'est jamais simple à trouver.

    Si vous voulez vous simplifier la vie, vous pouvez installer un appareil autonome de surveillance de la tension batterie.
    Ca coupe le circuit électrique du véhicule si la tension de la batterie descend trop, de façon à conserver de la charge batterie pour démarrer.
    A votre retour, vous n'aurez qu'à appuyer sur la pédalede frein pour réenclancher le circuit global.
    Et hop ! Ca doit démarrer !

    Si votre autoradio a un code, il faudra le rentrer.

    Le modèle de la voiture
    Renault Clio 2 2003 - Essence 1.2 16v Billabong 5p
    Catégorie de la panne : Batterie
    0
  • dailyman #2 12-11-2012 21:42:07
    Citation de wando
    Bonjour,
    Voici le problème cette Clio a 9 ans mais seulement 24.000 kms, il se trouve qu'elle reste mini 3 semaines à un mois sur le parking de l'aéroport sans rouler et quand je rentre la batterie est à plat redèmarre au booster, aucun problème les 3-4 jours que je m'en sert, puis c'est remis au mois prochain meme scenario.
    Sachez que
    1) Après controlle rien ne reste allumé (Plafonnier, coffre etc)
    2) La batterie a été changée neuve au mois de Mai 2012
    3)Avec booster ou cables elle part au 1/4 de tour

    J'ai changé la batterie en Mai en garantie, mais la précédente avait 4 mois.

    Merci à tous
    Olivier

    bonjour-888 wando,

    Pour vérifier si tu as une consommation qui vide ta batterie, tu peux brancher en série une lampe témoin entre la cosse - et la borne - de la batterie.
    Si la lampe s'allume tu as une consommation.

    A+, :sm9:

    0
  1. 1
Écrivez votre message ci-dessous