L’Argus : cote auto, voiture d’occasion et actualité auto

Pb chauffe + liquide de refroidissement marron sur clio 2

Répondre
  • clem42170 #1 19-11-2005 11:08:42

    Voilà j'en appel a vous pour me renseigner.
    Hier je rentre de Lyon pépére et d'un coup je voie ma jauge trés haute presque dans le maxi  yikes . Je m'arrette pour regarder le liquide de refroidissement, il est marron est sa fait un peu comme de la pate  icon_eek  et toute la bombonne est vide. Du coup je rajoute du liquide. Tellement c'était vide j'entend glouglouglou.
    Le niveau d'huile est bon est pas de trace blanche ou de petite bulles.
    Donc ou c'est un joint de cullasse ou c'est juste un manque de liquide de refroidissement.

    PLEASE HELP ME sad

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Liquide de refroidissement
    0
  • chain-gang #2 19-11-2005 11:35:42

    salut si il es marron c'est qu'il ya de l'huille dans le liquide de reffroidissement donc un join de culasse a changer cordialement

    0
  • clem42170 #3 19-11-2005 12:09:15

    j'en ait discuté avec un pote mécano il me dis que si c'etait vide faut juste que je rejoute du liquide dde refroidissement ce que j'ai fais. Et la elle tourne j'ai fait ronflé grave en roulais a 160 km heures pedant 5-6 km et rien pas de chauffe quedal, donc je pense que c'est rien l'avenir nous le dira....

    0
  • trash30 #4 19-11-2005 12:10:55
    Citation

    j'ai fait ronflé grave en roulais a 160 km heures pedant 5-6 km

    Sur circuit fermé bien sur....
    icon_exclaim

    0
  • chain-gang #5 19-11-2005 12:11:21

    salut non ce n'est pas rien ton join de culasse es hs donc ton moteur ne chauffe plus etc etc

    0
  • chain-gang #7 19-11-2005 12:13:29

    salut fous toi de la geulle du monde sur le forum fais ce que tu veut mais si tu veut pas savoir que ton join de culasse es hs tu va au garage ul va te le dire tout de suite

    0
  • clem42170 #8 19-11-2005 12:14:42

    Bein le moteur chauffe mais modérément. Comme avant quoi. Et le liquide de refroidissement sur ma clio est sombre depuis un bon moment. Il a pas été nettoyé depuis que je l'ai soit 50 000 km. De plus rien de spécial a noté sur le niveau huile moteur, en plus elle reviens de la vidange il y a a peine 2000 km.
    JE vais rouler comme sa sans trop forcer on verra le résultat...

    0
  • chain-gang #9 19-11-2005 12:17:27

    salut ton liquide de reffroidissement es marron c'est a dire que c'est un mélange liquide de reffroidissement+ huile moteur ton join de culasse es a changer

    0
  • clem42170 #10 19-11-2005 12:18:05

    Je me fous de la gueulle de personne  icon_eek  pk tu t'énerve je répondais a celui qui mettais sur circuit fermé.
    Je prend tes remarques trés au sérieux, je l'aménerai au garage dés lundi pour vérification, mais je pense pas que se soit le joint de culasse (enfin j'éspére). Et mon pote est mécano auto chez citroên depuis longtemps et il m'a dis que normalement sa devrait pas être le joint de culasse et que le liquide de refroidissement brun sur les clio sa arrive souvent car il ya un pb d'électricité statique qui fait de la rouille

    0
  • clem42170 #11 19-11-2005 12:19:53

    oui je sais que quand sa se mélange c'est pas bon, mais la couleur du liquide a tjrs été comme sa. Et vu que le liquide de l'huile n'a pas bougé et n'a pas moussé je me dis que j'ai une chance.....
    Je posterai le résultats Lundi quand j'aurais vu le mécano...

    0
  • chain-gang #12 19-11-2005 12:25:50

    salut ok alors c'est bon je retire ce que j'ai dit avant désolé pour ce petit désagrément

    0
  • clem42170 #13 19-11-2005 12:46:31

    Pas de pb. Mais bon dans c'est cas la on éspére tjrs que c'est rien, un joint de cullasse maintenant sa serait chaud pour moi. Les finances ne suivront plus.
    Merci des conseils pray for me now ......


    LET AND SEE

    0
  1. 1
Écrivez votre message ci-dessous