L’Argus : cote auto, voiture d’occasion et actualité auto

Pb de demarrage et perte d'eau Clio 2 1.9D

Répondre
  • choune37 #1 03-10-2006 13:11:06

    Bonjour tout le monde!

    Je viens faire appel à vos compétences de mécaniciens... big_smile

    Je vous explique le pb:

    Ce matin, ma clio (phase 2 , 1.9 d) a demarré sur 3 pattes... avec une énorme nuage de fumée blanche! je l'ai éteinte et redémarée et là elle a démarré impeccable et plus de fumée blanche..

    A midi j'ai vérifié le niveau de l'eau qui est descendu en dessous du minimum.. j'ai peur !!!! par contre l'huile est normale..

    Est ce que ça peut etre le joint de culasse? ou plutot les bougies?

    Merci de votre aide!!

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Démarrage
    0
  • looz.control #2 03-10-2006 13:49:51

    Salut, salut!

    Ah ces voitures, faut toujours qu'elle nous fasse des caprices... Heureusement ce n'est pas pire que les caprices des femmes, c'est juste que ça nous coute un peu plus cher icon_confused

    Pour ton niveau d'eau, remets le d'applomb assez rapidement. Tes bougies ne sont pas forcément mortes mais peut-être fatiguées mais y'a rien de sûr!

    Par contre, regarde si t'as pas une prise d'air au niveau du filtre à gasoil ou change le filtre à gasoil lui-même si ça n'a pas été fait depuis un peitit moment!!!!

    Bonne mécanique!

    Tchao Bye!!!

    0
  • phildez #3 03-10-2006 17:53:20

    Salut,

    C'est surement une bougie de prechauffage qui ne fonctionne plus. Ce qui explique le fonctionnement sur 3 pattes, et l'abondante fumée blanche au demarrage a froid.

    Verifie les!

    0
  1. 1
Écrivez votre message ci-dessous