L’Argus : cote auto, voiture d’occasion et actualité auto

pb de démarrage sur clio 2

Répondre
  1. 1
  2. 2
  • lesbulles #1 07-07-2005 14:20:46

    bonjour à tous,

    voila depuis quelque temps j'avais des soucis pour le démarage de ma clio (hiver) mais en insitant elle demarrai.
    Mais ce dimanche plus rien.
    je tourne la clé le demarreur tourne mais le moteur ne veux pas partir.
    j'ai comme l'impréssion qu'il n' y a pas d'essece qui arrive ( il en reste dans le réservoir 1/4).
    J'ai démonté une bougie ( trace blanche sur l'electrode)
    Si quelqu un  à une idée ?

    modele : clio 2 1.4l rte
    date     : mai 1999
    kil        : 110 000 km

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Démarrage
    0
  • Metacooler #2 07-07-2005 14:51:10

    Slt!

    Pour l'instant,deux choses à vérifier:

    -y a-t-il une arrivée d'essence?

    -y a-t-il une étincelles aux bougies?     


    Commences déjà par cela!

    0
  • lesbulles #3 07-07-2005 15:08:37

    merci pour t'as réponse

    Voila j'ai changé mes bougies entre deux averses et la voiture a démarré du premier coup.

    n'est pas bizarre  icon_confused  car les quatre bougie hs  d'un coup ?

    enfin en esperant que c'était bien ça, et non pas une merde d'électronique qui coince de temps en temps.
    Car dimanche il me semble que le voyant d'antidemarrge c'était allumé quand j'ai mis le contact puis il clignotait après mais je n'en suis pas formelle
    merci et je vous tiens au courant si le problème reviens

    icon_confused:  ah oui je fais comment pour voir si de l'essnce arrive dans les cylindres ?

    0
  • lesbulles #4 08-07-2005 08:38:11

    re bonjour,
    meci à toi mecano84
    Lorsque les premiers symptomes sont apparues (18 mois déja) j'avais emmené la clio chez renault. ceux ci après l'avoir gardé une demi journée, m'ont dit n'avoir rien trouvé et que la voiture fonctionnée bien.
    il y a t 'il un moyen de tester moi même ces coposants
    Capteur PHM
    ou de voir si la puce est sortie du logement

    de plus sans n'avoir rien fais hormis changer les 4 bougies et laisser la voiture 3 jours sans y toucher aurais résolue la panne?
    roll  A plus

    0
  • Tiger33 #5 08-07-2005 11:56:19

    Bjr
    J'ai eu ce type de pb sur la mienne 1.2
    Capteur pmh comme dit mecano84 !
    Tiger

    0
  • lesbulles #6 08-07-2005 16:33:45

    ok
    si la panne revient, comment faire pour tester le capteur
    est ce compliqué à changer et faut il faire des réglages derriere.
    bon week end à tous

    Ps tiger33 c'était les même symptomes?

    0
  • Tiger33 #7 08-07-2005 16:37:41

    Bjr
    PAs tout a fait les memes symtomes
    enfin si au debut avec l'humidite un peu dure a demarrer et voyant du diag moteur qui clignotait 30 s
    Jsuqu'au jour ou elle refuse demarrer.. en attendant 10 mins elle a demarre
    Et opusi une fois rien a faire pendant 1 h etc... j'ai arrete les degats avant que ce soit plsu grave
    Ah oui prix chez renault
    20 euros pour le passage diag
    moins de 30 pour capteur
    et une vingtaine d'euros pour la MO

    Et entre nous ej me doutais que c'etait lui la preuve c'est que j'aide sur ce forum ..donc je connais un peu ...
    Masi m'emm... pour gagner 2à euros de M.O avec en plsu pas sur reussir aller chercher la piece ..
    Et en plus ces erreurs la s'enregistrent dans le calculateur et ne peuvent etre enlevees qu'avaec la valise.. pas grave des les y laisser..quoique j'ai un copain a force trainer .. la voiture s'est mise en securite car memoire pleine du calculateur... 
    Voila
    tiger

    0
  • lesbulles #8 09-07-2005 14:47:43

    OK tigger, merci pour les réponses

    Je vais voir si ça le refais et j'irai voir renault avec la panne car la derniere fois qu'il a passé la valise ils n'ont rien trouvé

    A plus icon_cool

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous