L’Argus : cote auto, voiture d’occasion et actualité auto

Perte liquide de refroidissement et voyant température+STOP

Répondre
  • Jojoooooooo #1 19-04-2011 21:07:42

    Bonjour,

    Nous avons une Clio 2 1.9D de 2000.
    En fin d'après-midi, ma femme a eu le problème suivant : au bout de 25km, elle a eu une perte de puissance (elle avait du mal a roulé à 60km/h), puis elle a vu le voyant au tableau de bord pour le liquide de refroidissement et le voyant STOP. Elle s'est arrêté quelques minutes après car elle ne pouvait pas le faire avant.

    Quand je suis arrivé, le vase pour le liquide de refroidissement était complètement vide. J'ai ouvert le bouchon de ce vase (et entendu un vague pschiiiit très court) et rechargé le vase, puis nous avons ramené la voiture à la maison.

    En arrivant, j'ai regardé à nouveau : plus de liquide de refroidissement, et un peu d'huile près de ...
    Je n'ai pas vu de fuite sur les durites ni le vase.
    Pas de mayonnaise sur le bouchon d'huile moteur.
    Par contre, j'avais l'impression que l'huile était plus "liquide" que d'habitude (même au niveau de la jauge d'huile).
    Et la voiture a du vraiment chauffer car 3h après l'avoir arrêtée, le moteur est encore bien bien chaud !!

    Demain, je vais emmener la voiture au garage pour faire mettre sous pression le circuit de refroidissement, pour voir.

    J'ai peur que ce soit le joint de culasse, ou mieux la culasse complète.
    Qu'en pensez-vous ?

    Ca me permettra de pas me faire enfumer par le garagiste.

    Merci par avance.

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel 1.9 D MTV 5p
    Catégorie de la panne : Circuit de refroidissement
    0
  • TCHOUTCHOU #2 19-04-2011 21:16:55

    salut ca se peut si tu na pas de fuite d eau  l eau peu passe dans l huile mais ca fait une mayonnaise parce que les deux sont pas compatible sinon regard ton calosta si il est bon

    0
  • Jojoooooooo #3 19-04-2011 21:21:55

    Désolé, j'avais oublié de préciser que j'y connais que dalle.... calostat ? Kesako ? icon_confused

    Merci ...

    0
  • TCHOUTCHOU #4 19-04-2011 21:24:58

    re
    c est un clapet qui s ouvre por l essai passer l eau quand elle est trop chaud dans le radiateur et celle du radiateur dans le moteur celle du radiateur et refroidi par le ventillo qui se met en route

    0
  • Jojoooooooo #6 20-04-2011 15:49:21

    Bonjour,

    le garagiste a regardé : il y a bien une fuite au niveau du calostat, comme tu l'as suggéré TCHOUTCHOU, mais il me dit qu'il peut y avoir un début de joint de culasse aussi....

    Y a pas un moyen d'être sûr que le joint est OK ou mort ??

    On va déjà changer le calostat demain, et on verra bien après...mais bon si elle tombe en rade à nouveau en pleine cambrousse, ca va pas être drôle...

    Pour mon info, un joint de culasse ca va chercher dans les combien à peu près ?
    J'ai en tête entre 1000 et 1500 euros, c'est dans ces eaux là nan ?

    Merci

    0
  1. 1
Écrivez votre message ci-dessous