L’Argus : cote auto, voiture d’occasion et actualité auto

plus d'affichage d'heure et température sur clio 2

Répondre
  1. 1
  2. 2
  3. 3
  • yanisette #1 03-12-2006 17:29:16

    bonjour
    je n'ai plus d'affichage de l'heure et de la température sur ma clio II 1.9D.
    l'affichage se situe au milieu du tableau de bord en partie haute.
    ce n'est pas un pb de fusible.
    est-ce que quelqu'un connait ce genre de panne et peut me conseiller  icon_confused:
    merci d'avance
    à bientôt

    Le modèle de la voiture
    Renault Clio 2
    39
  • Tiger33 #2 03-12-2006 17:46:24

    Bjr
    Regardes y bien...
    L'affichage radio marche bien lui ?
    Regarde bien a droite ou sont les temperatures.. et heure
    A mon avis il marchent mais tu les vois quasi plus car la lampe de retro eclairage situee derriere est HS ..
    A changer ca coute 3 euros au max..
    tiger

    27
  • pedro46000 #3 06-10-2008 15:21:36

    Bonjour
    J'ai exactement le même problème, je n'ai plus d'affichage de l'heure et l'autoradio ne fonctionne plus.
    J'ai bien regardé tous les fusibles sont bon, y comprit celui derrière l'autoradio.

    Clio 2 phase 2

    Merci d'avance

    17
  • duckcar23 #4 21-08-2009 18:17:06

    bonjours a tous,
    moi le probleme c'est produit en retirant un autoradio pour en remetre un autre. j'avais oublier le cd dans l'ancien donc j'ai enlever le nouveau qui a fonctionné pour rebrancher lancien pour reprendre le cd, et a partir de ce moment la plus d'autoradio, ni de clim, ni d'affichage déporté (horloge) (meme avec l'autoradio d'origine sa ne fonctionne plus), et j'ai le voyant qui me signale qu'une portiere est ouverte alors qu'elles sont toutes fermé ainsi que le capot. tous les fusibles sont bon.
    Est ce que quelqu'un pourrais m'aider SVP???
    Merci d'avance a tous wink

    7
  • baroncheper #5 27-01-2010 17:06:14

    Salut,
    j'ai le même problème que toi (affichage HS et témoin des portes allumé),
    si t'as résolu, ça m'intéresse
    ciao

    9
  • hecate #6 06-02-2010 19:30:29

    Bonsoir,
    Il m'arrive exactement la même chose que duckcar23 :changement d'autoradio et perte d'affiche de la montre et de la clim.
    Est-ce que qqun a une idée ?
    Duckcar23 comment as-tu résolu le pb ?
    Merci d'avance
    Hecate

    8
  • hecate #7 06-02-2010 19:32:50
    Citation de duckcar23
    bonjours a tous,
    moi le probleme c'est produit en retirant un autoradio pour en remetre un autre. j'avais oublier le cd dans l'ancien donc j'ai enlever le nouveau qui a fonctionné pour rebrancher lancien pour reprendre le cd, et a partir de ce moment la plus d'autoradio, ni de clim, ni d'affichage déporté (horloge) (meme avec l'autoradio d'origine sa ne fonctionne plus), et j'ai le voyant qui me signale qu'une portiere est ouverte alors qu'elles sont toutes fermé ainsi que le capot. tous les fusibles sont bon.
    Est ce que quelqu'un pourrais m'aider SVP???
    Merci d'avance a tous wink

    Bonsoir,
    Je rencontre très exactement la même situation.
    Qqun a-t-il une solution ?
    Duckcar23, comment as-tu résolu ton pb ?
    Merci d'avance
    Hecate

    17
  • rom77 #8 27-07-2010 22:52:56

    bonjour
    moi aussi j'ai le mem genre de probleme mon poste a areter de fonctionner et mes voyants de l'heure et de la temperature ausi
    mes fusibles sont bon et mes lampe aussie cele ne vient pa de la lampe
    je ne trouve pa du tou
    est ce que quelqu'un a trouvé??????????

    27
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous