L’Argus : cote auto, voiture d’occasion et actualité auto

plus de courant a l autoradio et le verrouage centrale

Répondre
  1. 1
  2. 2
  • Rafael 30 #1 20-04-2013 18:19:44

    Bonjour,le garagiste a voulut brancher mon autoradio ca a fait cour circuit le problème maintenant plus de courant pour l autoradio et le verrouillage centrale et l heure se remet a zéro a chaque fois que je coupe le contact 

    Le modèle de la voiture
    Renault Clio 2 1999
    Catégorie de la panne : Autoradio
    0
  • Tiger33 #2 20-04-2013 18:26:02

    bjr
    oui et la question est ???
    car le garagiste a du changer le fusible c son metier non ?
    tiger

    0
  • dailyman #3 20-04-2013 18:31:08

    bonjour-888 Rafael 30,

    +1 pour Tiger33, le garagiste n'a pas résolu le problème icon_eek icon_eek
    L'autoradio et l'hologe sont sur le même fusibe il me semble icon_confused

    :sm9:

    0
  • gesy22 #4 20-04-2013 18:36:08
    Citation de dailyman
    bonjour-888 Rafael 30,

    +1 pour Tiger33, le garagiste n'a pas résolu le problème icon_eek icon_eek
    L'autoradio et l'hologe sont sur le même fusibe il me semble icon_confused

    :sm9:

    bonjour-888

    donne nous l adresse de ton garage qu on l évite lol ça na pas l air grave remplace le fusible alim de la montre il doit tout protegre , portes,montre et memoire du poste + avant contact

    1
  • Rafael 30 #5 20-04-2013 19:04:56

    J ai change le fusible et toujour rien et le garagiste n a pas trouve alors il a abandonne  je c est plus ou chercher et surtout le verrouillage central ne fonctionne plus j'ai vérifier tout les fusibles tous ok

    0
  • yacine51 #6 20-04-2013 19:45:33

    bjr888ta vérifier les relais sous le capot et relais sous le tableau de bord??

    0
  • LUCAS7926 #8 06-04-2014 15:34:25

    Bonjour a tous, je viens juste d'acheter des enceintes pour ma clio2 phase 1 de 99, seulement lorsque j'ai branché les enceintes a l'autoradio ça à marché 2 minutes et après plus rien, c'est a dire que je n'ai plus d'alimentation, j'ai essayé avec un autoradio en état de marche et toujours rien. Le plafonnier ne s'allume plus ainsi que l'affichage de l'heure, les enceintes marches très bien, je les aient branché après l'incident pour les tester. C'est donc surement un problème électronique, pourtant tous les fusibles sont bon..... Que faire ???
    Merci d'avance.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous