L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de direction assistée sur une Clio 2 1.9D

Répondre
  1. 1
  2. 2
  • corinnep #1 01-05-2005 20:34:56

    Bonjour,

    J'ai une CLIO II, 1.9D, qui a 6 ans.
    La courroie de distribution à été refaire il y a un an.

    Ce soir, j'ai plus de direction assistée, j'ai fait que quelques mètres avec ma voiture le volant était trop dur.

    Qui a déjà eu ce problème ? Vous savez d'où cela vient ? Je peux encore rouler avec (pour aller chez un garagiste) ou il faut appeler une dépanneuse... à l'aide, j'y connais rien et je ne vaus pas me faire avoir par un garagiste !

    Merci

    Corinne

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Direction
    0
  • buggyrod #2 01-05-2005 21:59:02

    bonjour, as tu regardé le niveau dans le réservoir de direction ? c'est un petit bidon avec un volant de représenter sur le bouchon .  wink commence par la,  wink

    0
  • corinnep #3 02-05-2005 06:33:05

    Bonjour,

    On a regardé, il reste du liquide par contre hier matin j'avais un bruit justement du coté de la pompe.

    Merci de ta réponse
    Corinne

    0
  • corinnep #4 02-05-2005 10:52:56

    Bonjour,

    On regardera ce soir, en attendant, je veux bien la marche à suivre.

    Merci

    Corinne

    0
  • corinnep #5 02-05-2005 12:37:10

    Oups !

    J'ai une clio avec clim ... la pompe n'est pas reliée à la courroie d'accessoires,
    C'est un groupe moto-pompe !

    Corinne

    0
  • falkone #6 19-05-2005 13:41:57

    j'ai moi aussi une clio II de 200 9600km et meme probleme plus de direction assistee est ce courant??? que faire??rouler ou arreter?? tenez moi au courant svp

    0
  • corinnep #7 22-05-2005 14:28:11

    Merci pour ta réponse, on a fait le test est le monteur a redémarré.
    Impossible de trouver des charbons pour les remplacer par contre il y avait beaucoup de poussière.
    On a tout remonté tel quel, il ne nous reste plus qu'à faire des tests sur route.

    Si tu sais ou trouver des charbons ça nous intéresse.
    On est sur Lyon mais on va régulièrement du coté de Marseille.

    Merci

    Co

    0
  • Daffy #8 31-10-2005 21:06:25

    Bonjour,

    J'ai une Clio 1.9D de 1999(avec clim donc pompe électrique), 85000 km au compteur et depuis 6 mois il m'arrive de ne pas avoir de direction assistée au démarrage, pour cela il me suffit de couper le contact et de le remettre et tout rentre dans l'ordre dans 90% des cas! Dans les autres cas après 2-3 redémarrages c ok!

    J'ai également remarqué que c'est un phénomène qui se présente essentiellement en été surtout quand la voiture a stationné au soleil. Est-ce qu'une pièce de la pompe se dilate et empêche son démarrage?

    En tout cas et c'est rassurant je ne perds pas (encore?) la DA en cours de route et depuis aout elle ne me l'as plus fait.

    Visiblement c'est un problème connu chez Renault mais ca coute apparemment 500 € environ a changer alors je vais ptet attendre qu'elle me lache vraiment.

    Si vous avez des explications à ces phénomènes paranormaux, je suis preneur.

    Bonne route à tous
    Daff

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous