L’Argus : cote auto, voiture d’occasion et actualité auto

plus rien ne s'allume sur mon tableau de bord de ma clio 2

Répondre
  1. 1
  2. 2
  • lachoune #1 18-11-2011 17:38:25

    Bonjour,quelqun peut'il me dire pourquoi tous les voyants ne s'allume plus sur le tableau de bord de ma clio 2,alors que la voiture
    fonctionne parfaitement.merci d'avance pour vos réponses

    Le modèle de la voiture
    Renault Clio 2 2002 - Essence
    3
  • gilles 6614 #2 18-11-2011 18:08:11
    Citation de lachoune
    Bonjour,quelqun peut'il me dire pourquoi tous les voyants ne s'allume plus sur le tableau de bord de ma clio 2,alors que la voiture
    fonctionne parfaitement.merci d'avance pour vos réponses

    bonjour
    peut être un fusible de grillé quel que part?
    ou une masse manquante
    a vérifier

    3
  • lachoune #3 18-11-2011 18:24:11

    merci pour la réponse je vais vérifier tous cela durant le week-end.

    0
  • gilles 6614 #4 18-11-2011 18:26:14
    Citation de lachoune
    merci pour la réponse je vais vérifier tous cela durant le week-end.

    re
    merci de nous tenir au courant

    1
  • lachoune #5 21-11-2011 22:34:09
    Citation de gilles 6614

    Citation de lachoune
    merci pour la réponse je vais vérifier tous cela durant le week-end.

    re
    merci de nous tenir au courant

    bonsoir gilles 6614,jais réussi à résoudre mon problème électrique sur ma clio ce n'étais qu'un fusible de grillé.Merci encore pour ton aide cordialement.

    0
  • gilles 6614 #6 22-11-2011 18:12:05
    Citation de lachoune

    Citation de gilles 6614

    Citation de lachoune
    merci pour la réponse je vais vérifier tous cela durant le week-end.

    re
    merci de nous tenir au courant

    bonsoir gilles 6614,jais réussi à résoudre mon problème électrique sur ma clio ce n'étais qu'un fusible de grillé.Merci encore pour ton aide cordialement.

    bonjour
    pas de quoi on est la pour ça

    0
  • keraressi mustapha #7 10-02-2014 12:08:25

    bonjour monsieur lachoune
    jai le meme probleme que vous sur ma clio 3 1.2 16v le tableau de bord ne s'allume pas les phare marche le claxon marche les clignotant marche mais le demareur ne parche pas vous pouvais me montrer ou se trouve exactement ce fusible et merci d'avance.

    0
  • GLUCK #8 10-02-2014 13:26:43

    keraressi Mustapha
    Il faut te faire un post a toi.
    A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous