L’Argus : cote auto, voiture d’occasion et actualité auto

Problem de demarrage a chaud sur CLIO 2001 1.4L

Répondre
  1. 1
  2. 2
  • expatsa #1 25-01-2006 08:24:30

    Bonjour,

    J'habite a Johannesburg en Afrique du Sud. Ma femme a une CLio 1.4L de 2001 50000km. La voiture demarre parfaitement tous les matin. Cependant, apres avoir laisser la voiture au soleil ou si l'on cherche a redemmare dans les 30 minutes apres avoir couper le contact, rien ne se passe. Il n'y a pas d'etincelles. Les bougies ont ete changee mais rien n'y fait. Si le temps est plutot couvert ou frais il n'y a jamais de probleme. Il faut insister parfois plus de 10 minutes avant de pouvoir demarrer a nouveau.
    J'ai ici quelqu'un qui si connait en mecanique mais j'aurais besoin de conseil pour l'aider a localiser la panne qui devient tres handicapante et surtout dangeureuse dans le cadre d'une ville comme Johannesburg !!!

    Merci pour votre aide

    Expatsa Alias Christophe

    Le modèle de la voiture
    Renault Clio 2 2001
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 25-01-2006 09:19:10

    BONJOUR EXPATSA alors ds un premier temps il faudrais controler ton Capteur PMH (Point Mort Haut) sur la Boite de Vitesse

    0
  • expatsa #3 25-01-2006 11:01:27

    MErci pour ton information. Au passage tu n'aurais pas une idee de la traduction de PMA en Anglais ? Mon anglais mecanique est un peu leger smile .

    0
  • remy83 #4 25-01-2006 13:22:47

    bonjours expatsa je pence que tu a fait monté de mauvaise bougie sur ta voiture il exite plusieurs type de bougies Ci c'est toi qu'il a fait pour ces genre de moteur vo mieux remonter les bougie de la meme mar que celle d'origine  est recuperé la meme reference de la bougie comme ca tes sur que sais pas les bougies  .

    0
  • expatsa #5 25-01-2006 19:14:35

    Salut,

    Merci pour l'info concernant les bougies. Cependant, j'avais deja se probleme avant justement de changer les bougies. C'est cependant une piste que je vais suivre si je n'en trouve pas d'autre.

    MErci encore
    Christophe

    0
  • flinxx57 #6 25-01-2006 19:41:13

    moi j'opteré pour le capteur pmh ou bien pour les bobines,il me semble qu'il ya une bobine par injecteur la dessus, et c'est une panne assez frequentes...pour tester le capteur,rien de plus simple,quand le vehiculene demarre plus, prend un multimetre en position "ohmmetre"est regarde ce qu'il te donne entre les deux fiches du capteur, si c'est l"infini" alors le capteur est en circuit ouvert, ensuite si il ya une valeur il faut les docs renault pour savoir quel valeur tu dois trouver..si la valeur est trop faible c'est qu'il ya court circuit.

    0
  • pierrev2v #7 25-01-2006 19:49:22

    BONSOIR FLINXX57

    Citation

    prend un multimetre en position "ohmmetre"est regarde ce qu'il te donne entre les deux fiches du capteur, si c'est l"infini" alors le capteur est en circuit ouvert, ensuite si il ya une valeur il faut les docs renault pour savoir quel valeur tu dois trouver..si la valeur est trop faible c'est qu'il ya court circuit.

    il y a plus simple ,tu démonte ton capteur PMH puis tu prend ton Multimétre et tu place un objet métalique devant ton Capteur PMH et  tu teste la continuité  :idea:

    0
  • nono_29 #8 25-01-2006 20:48:41

    Bonsoir à tous, peut etre que c'est le relais d'injection(mauvais contact) placé dans le boitier noir devant le feux avant gauche, j'ai eut le cas sur une clio, ou le capteur point mort haut, si c'est pas une 16 soupapes, car sur les 16 v, une bobine par cylindre(panne frequente)ciao et bon courage.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous