L’Argus : cote auto, voiture d’occasion et actualité auto

probleme antidemarrage et tableau de bord clio 2 ph 2 1,4 16v

Répondre
  1. 1
  2. 2
  • manta68 #1 31-10-2009 16:25:40

    bonjour à tous !

    j'ai un souci avec ma clio 1,4 16v que j'ai acheter il y a deux mois avec 93000 km, j'ai eu une première panne de démarrage ( voyant rouge fixe, résultat impossible a démarrer ) quelques essaie plus tard elle démarre et tout fonctionne normalement. J'en profite pour l'amené chez renault, il passe la voiture a la valise et me dise que c'est la bague antidemarrage et un relais, je fait réparé, cela m'a couté 180 euro.
    Une semaine après rebelote elle me fait le même coup mais avec en plus tout les voyant tableau de bord qui s'allume, compteur et compte tour hs quand je roulais avec, cella pendant environ 15 a 20 seconde et après plus de problème. Je contacté renault, il contrôle a la valise et trouve de nouveau le même problème ( bague plus relais ), il me dise que c'est pas possible que sa casse un seconde fois qu'il doit y avant des micro coupure du systeme qui provoque sa, il cherche un peu plus et remarque quand touchant les câble faisceau elle démarre a nouveau. Quand pensé vous ? il m'annonce une facture de 818 euro, sa me fait mal. Merci pour vos reponse

    Le modèle de la voiture
    Renault Clio 2 2002 - Essence
    Catégorie de la panne : Démarrage
    0
  • inardd #2 31-10-2009 17:22:36
    Citation de manta68
    bonjour à tous !

    j'ai un souci avec ma clio 1,4 16v que j'ai acheter il y a deux mois avec 93000 km, j'ai eu une première panne de démarrage ( voyant rouge fixe, résultat impossible a démarrer ) quelques essaie plus tard elle démarre et tout fonctionne normalement. J'en profite pour l'amené chez renault, il passe la voiture a la valise et me dise que c'est la bague antidemarrage et un relais, je fait réparé, cela m'a couté 180 euro.
    Une semaine après rebelote elle me fait le même coup mais avec en plus tout les voyant tableau de bord qui s'allume, compteur et compte tour hs quand je roulais avec, cella pendant environ 15 a 20 seconde et après plus de problème. Je contacté renault, il contrôle a la valise et trouve de nouveau le même problème ( bague plus relais ), il me dise que c'est pas possible que sa casse un seconde fois qu'il doit y avant des micro coupure du systeme qui provoque sa, il cherche un peu plus et remarque quand touchant les câble faisceau elle démarre a nouveau. Quand pensé vous ? il m'annonce une facture de 818 euro, sa me fait mal. Merci pour vos reponse

    bjr
    pas impossible
    la voiture achetée d occase chez renault??

    0
  • ferrari75 #3 31-10-2009 20:06:48

    Une petite astuce, sur le cote de ton tableu de bord, cote chauffeur, tu as tes fusibles.Lorsque la voiture ne veut pas demarrer, tu enleve les fusibles 20 et 30 Amperes (vert et jaune ) situés dans le compartiment en bas de la boite a fusibles .(Il doit y en avoir 4 ou 5 confondus)Tu attends 1 minute, et tu les repositionnes (Attention repere bien leur emplacements avant de les retirer) Tu verras que tes ennuis de demarrage et transpondeur s'arreteront.
    (Il est possible que tu doives remettre le code de ton poste autoradio apres cette manoeuvre)
    Bye a plus

    0
  • manta68 #4 31-10-2009 21:53:40
    Citation de ferrari75
    Une petite astuce, sur le cote de ton tableu de bord, cote chauffeur, tu as tes fusibles.Lorsque la voiture ne veut pas demarrer, tu enleve les fusibles 20 et 30 Amperes (vert et jaune ) situés dans le compartiment en bas de la boite a fusibles .(Il doit y en avoir 4 ou 5 confondus)Tu attends 1 minute, et tu les repositionnes (Attention repere bien leur emplacements avant de les retirer) Tu verras que tes ennuis de demarrage et transpondeur s'arreteront.
    (Il est possible que tu doives remettre le code de ton poste autoradio apres cette manoeuvre)
    Bye a plus

    Bonjour Ferrari75, Dès la prochaine panne j'essaie ton astuce, j'avais déjà essayé de débrancher la batterie environ 1 minute mais cela n'avais rien changé, ne pense tu pas que cela aura le même effet ?
    Quoi qu'il en soit quand la panne arrive je suis près a tout essayé pour démarré, je te tien au courant et n'espérais pas une réponse aussi rapide
    Bye Merci.

    0
  • manta68 #5 31-10-2009 21:55:30

    bonjour dinard, non je n'ai pas acheté le véhicule chez renault.

    0
  • inardd #6 01-11-2009 08:23:27
    Citation de manta68
    bonjour dinard, non je n'ai pas acheté le véhicule chez renault.

    bjr
    pour faire un reset complet, pas besoin d'enlever des fusibles. suffit de debrancher la batterie, par contre bien verifier que vous avez le code radio

    0
  • ferrari75 #7 01-11-2009 08:55:59

    Bonjours, en effet il est possible de débrancher la batterie,mais il ne faut pas oublier de relier entre eux les fils + et - de la batterie (debranches bien entendu) et de mettre le contact a la clef pour fermer le circuit, pendant 2 a 3 minutes afin de vider les condensateurs de memoire des calculateurs de la voiture .
    Bye a +

    0
  • inardd #8 01-11-2009 09:11:46
    Citation de ferrari75
    Bonjours, en effet il est possible de débrancher la batterie,mais il ne faut pas oublier de relier entre eux les fils + et - de la batterie (debranches bien entendu) et de mettre le contact a la clef pour fermer le circuit, pendant 2 a 3 minutes afin de vider les condensateurs de memoire des calculateurs de la voiture .
    Bye a +

    bjr
    en effet, mais quand je le fais, je laisse toute la nuit et les condos se decharche seul sinon , je mets une resistance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous