L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME BATERIE CLIO 1.9D

Répondre
  • FIFI7 #1 28-11-2010 18:04:25

    Bonjour,
    Bonjour , j'ai une clio 1.9d de 2000 qui démare très mal le matin.Il semblerait que se soit les bougies de préchauffage pour avoir eut ce problème avec un kangoo 1.9 d.Je comptai les changer demain, en demarant ce matin avec beaucoup de mal la voiture c'est arrêtée au bout de quelques minute tout voyants éteints.En soulevant le capot j'ai constaté que la phase + de la batterie (rouge) le plastique avait fondu.J'ai changé le ribinet de baterie acheté dans une station ouverte le dimanche et ai redémaré très difficilement la voiture avec des pinces.J'ai roulé un petit quart d'heure pour recharger la baterie et j'ai éssayé de la redémarer .Là un petit bruit venant il me semble de la battrie et tout les voyants sesont éteints , même en branchant les pinces je n'ai aucun voyant.Je voudrai d'où celà peut il venir , est ce que une batterie complètement hs peut réagir comme je vous l'ai cité ci dessus ?

    merci d'avance

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel 1.9 D 5p
    0
  • inardd #2 28-11-2010 18:25:12
    Citation de FIFI7
    Bonjour,
    Bonjour , j'ai une clio 1.9d de 2000 qui démare très mal le matin.Il semblerait que se soit les bougies de préchauffage pour avoir eut ce problème avec un kangoo 1.9 d.Je comptai les changer demain, en demarant ce matin avec beaucoup de mal la voiture c'est arrêtée au bout de quelques minute tout voyants éteints.En soulevant le capot j'ai constaté que la phase + de la batterie (rouge) le plastique avait fondu.J'ai changé le ribinet de baterie acheté dans une station ouverte le dimanche et ai redémaré très difficilement la voiture avec des pinces.J'ai roulé un petit quart d'heure pour recharger la baterie et j'ai éssayé de la redémarer .Là un petit bruit venant il me semble de la battrie et tout les voyants sesont éteints , même en branchant les pinces je n'ai aucun voyant.Je voudrai d'où celà peut il venir , est ce que une batterie complètement hs peut réagir comme je vous l'ai cité ci dessus ?

    merci d'avance

    bonjour-888
    sans doute mauvaise connexions reverifier vos cosses de batterie et la fixation du cables de masse sur le moteur ou la boites (le --)
    la batterie est d'origine?
    si oui 10 ans va pas tarder à claquer!!!!!!!!!!!!mais a du etre remplacer

    0
  • inardd #3 28-11-2010 18:45:14

    re
    voir ceci
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • FIFI7 #4 28-11-2010 18:49:00
    Citation de inardd

    Citation de FIFI7
    Bonjour,
    Bonjour , j'ai une clio 1.9d de 2000 qui démare très mal le matin.Il semblerait que se soit les bougies de préchauffage pour avoir eut ce problème avec un kangoo 1.9 d.Je comptai les changer demain, en demarant ce matin avec beaucoup de mal la voiture c'est arrêtée au bout de quelques minute tout voyants éteints.En soulevant le capot j'ai constaté que la phase + de la batterie (rouge) le plastique avait fondu.J'ai changé le ribinet de baterie acheté dans une station ouverte le dimanche et ai redémaré très difficilement la voiture avec des pinces.J'ai roulé un petit quart d'heure pour recharger la baterie et j'ai éssayé de la redémarer .Là un petit bruit venant il me semble de la battrie et tout les voyants sesont éteints , même en branchant les pinces je n'ai aucun voyant.Je voudrai d'où celà peut il venir , est ce que une batterie complètement hs peut réagir comme je vous l'ai cité ci dessus ?

    merci d'avance

    bonjour-888
    sans doute mauvaise connexions reverifier vos cosses de batterie et la fixation du cables de masse sur le moteur ou la boites (le --)
    la batterie est d'origine?
    si oui 10 ans va pas tarder à claquer!!!!!!!!!!!!mais a du etre remplacer

    non la batterie n'est pas d'origine , mais il est vrai que ce matin j'ai forcé dessus pour que la voiture démare au point de faire fondre de robinet de baterie .Au bout de quelques minute alors que je manoeuvrai pour la garer correctement ,plus rien aucun voyant.
    en changeant le robinet elle a redémarée avec des cables , puis n'a pas voulu redémarée seule malgré le fait qu'elle ait tournée un moment .Même symptomes , aucun voyant.
    Je voulait savoir si une batterie pouvait être hs au point de ne pas laisser passer suffisament de courant par des cable branchés sur un autre vehicule et qu'aucun voyant ne s'allume.

    merci

    0
  • inardd #5 28-11-2010 18:53:11

    re
    meme batterie hs avec 1 autre auto le démarreur doit tourner,

    0
  • FIFI7 #6 28-11-2010 19:26:18

    l'alternateur peut il être en cause dans ce type de panne ? le courant ne passe que très peut , parfois on distingue très faiblement les voyants et parfois rien du tout même branchée sur un autre vehicule.

    0
  • FIFI7 #7 29-11-2010 19:25:27

    bonjour , je revient vers vous pour vous remercier de m'avoir aidé et vous donner des nouvelles de ma voiture.Ce matin les voyant duableau de bord étaient allumés mais le démareur ne s'enclanchait pas et la boite électrique à droite de la batterie faisait un drole de bruit (grésillement).Je suis donc allé acheté une batterie et des bougies de préchauffage qui étaient hs depuis un moment, une heure après avoir tout changé , malgré le froid elle a démarée au quart de tour et ceci toute la journée.Donc voilà la solution à mon problème et merci encore.

    0
  1. 1
Écrivez votre message ci-dessous