L’Argus : cote auto, voiture d’occasion et actualité auto

probleme clé infrarouge clio 2 phase 1

Répondre
  • mhd76 #1 22-05-2009 19:50:23

    bonsoir ,
    je suis nouveau dans le forum,
    donc voila j'ai un souci avec ma  clé infrarouge ,en effet ma centralisation elle marche ,car quand je ferme avec le bouton a l'intérieur de la voiture sa fonctionne correctement  ,mais avec la clé rien ne se passe.
    on ma parlé de synchronisation ,mais je ne sais pas comment y procédé ?
    j'attends vos réponses et je vous remercie d'avance .



    clio 2 année 98
    1.4 essence

    Le modèle de la voiture
    Renault Clio 2 1998 - Essence
    Catégorie de la panne : Cle et verrouillage
    15
  • claudinou #2 22-05-2009 23:43:02

    Bonjour !
    Moi personnellement je commencerais par la pile ??
    Ensuite , ben , c'est la petite valise qui và bien ! :vroom:

    0
  • guizorg #3 27-06-2010 18:09:33

    La sinchro il te suffit de rester appuyer sur le bouton d'ouverture centralisé (au niveau du cendrier) pendant 5 ou 10 sec jusqu'à ce que le petit voyant rouge au niveau du compteur reste allumer. Il te suffira alors d'appuyer sur ta clé pour remettre tout ça en route, à ma connaissance...

    13
  • Reitazorc #4 29-06-2010 18:15:19

    Milles merci guizorg, j'ai ce problème depuis 1 semaine environ (sympa la copine qui attend que j'ouvre la voiture de l'intérieur quand il pleu ^^).
    La clé marchait, j'avais testé l'infra-rouge avec un appareil photo, tester les piles tout marchaient.
    Et la j'ai fais une synchronisation avec ta méthode et sa à marcher!

    Merci.

    2
  • Reitazorc #5 29-06-2010 18:16:02

    Milles merci guizorg, j'ai ce problème depuis 1 semaine environ (sympa la copine qui attend que j'ouvre la voiture de l'intérieur quand il pleu ^^).
    La clé marchait, j'avais testé l'infra-rouge avec un appareil photo, tester les piles tout marchaient.
    Et la j'ai fais une synchronisation avec ta méthode et sa à marcher!

    Merci.

    1
  • guizorg #6 01-07-2010 20:22:06
    Citation de Reitazorc
    Milles merci guizorg, j'ai ce problème depuis 1 semaine environ (sympa la copine qui attend que j'ouvre la voiture de l'intérieur quand il pleu ^^).
    La clé marchait, j'avais testé l'infra-rouge avec un appareil photo, tester les piles tout marchaient.
    Et la j'ai fais une synchronisation avec ta méthode et sa à marcher!

    Merci.

    De rien ;-)) on apprend beaucoup ici!

    0
  • guizorg #7 01-07-2010 21:05:35

    Comment j'ai procéder pour un problème de clé infrarouge sur clio II (avant 1999, puisque à radio après normalement) :

    Tester la clé avec n'importe quel appareil photo (même sur un portable) en allument simplement l'appareil et en appuyant vers l'objectif avec la clé. Un petit flash blanc apparait au niveau de la diode si la clé fonctionne; il suffira alors de changer la carte (acheté à la casse ou à Renault, 37 euro neuve) située sous l'antenne derriere la lampe du plafonnier, en tirant délicatement on ne casse pas les pattes de fixation... Puis de resynchroniser la clé à la carte (expliqué plus haut).

    La carte prend souvent l'eau après une petite fuite d'eau à l'antenne(à réparer avant de mettre la nouvelle carte).

    ""Si la clé ne marche pas il faut tester tout d'abord les piles ;-) (la clé se démonte en contre-glissant ses deux parties fortement).

    puis vérifier que le plastique de la clé fait toujours bien son travail au niveau des piles(dans le cas ou vous avez appuyer plusieurs fois très fort sur la clé pour qu'elle fonctionne, il vous faut probablement mettre un petit bout de carton sous le bouton plastique noir, sur la lamelle en fer)

    puis le swich (le petit bouton), avec un ohmmètre si les piles sont bonnes, tout en vérifiant qu'il ne soit pas dessouder (on a tous eu des cours de "Techno" à l'école pour la soudure).

    2
  • djelloul1980 #8 11-12-2010 18:43:42

    slt je voulez instaler une fermeture centralier sur ma clio alors que avant elle avait pas j'ai ramener le bouton qui se situer a coté du lever de vitesse et aussi l'infrarouge du plafonnier et aussi naima avec la clet j'ai ts brancher la centralisation interne elle marche mais avec la clet marche pas comment je fait svp

    0
Écrivez votre message ci-dessous