L’Argus : cote auto, voiture d’occasion et actualité auto

problème de demarrage ou coupure moteur en roulant

Répondre
  1. 1
  2. 2
  3. 3
  • mathieu2769 #1 13-04-2014 11:21:59

    Bonjour a tous,

    j'ai plusieurs problèmes avec ma clio 2
    au début le voyant de préchauffage s'allumer en roulant, puis le voyant allumer clignotant a droit la voiture broute.

    j'ai démonter le faisceau électrique et je me suis aperçu qu'un fil était tous vert de gris et cassant, réparation de ce fil

    Ensuite plus de problèmes avec le clignotant pendant 1 mois, mais toujours voyant de préchauffage

    la voiture s’arrête sur la route sans raison apparente et repart aussi tôt ou après quelques minute d'attente.

    Hier ma femme prend la voiture et ne peut repartir car la voiture ne voulais plus démarrer.

    Le bruit fait penser que la voiture manque de gasoil ou de bougie de préchauffage et par magie après avoir tracter la voiture elle démarre sans problème, mais broute par moment en roulant.

    je ne sais pas quoi faire pourriez vous m'aider je suis a court d'idées.

    je n'ose plus m'en servir .

    merci pour votre aide

    Mathieu

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.9d
    Catégorie de la panne : Moteur broute
    2
  • fc2 #2 13-04-2014 13:16:31

    bj
    as tu le voyant d'injection qui s'allume? si oui serait mieux de faire un diag
    Francis

    0
  • mathieu2769 #3 21-04-2014 17:40:41

    excuser moi pour cette réponse tardive mais je n'ai pas le voyant d'injection allumer que le voyant de préchauffage
    Après discussion avec plusieurs personnes isl me parlent du capteur PMH.

    A votre avis ?

    0
  • porsche944ph1 #4 21-04-2014 19:39:39

    Bonjours capteur pmh ou capteur arbre a cam je ne vois que ça...

    0
  • fc2 #5 21-04-2014 19:41:12

    bj
    suis sceptique sur le PMH,je te conseille de ne pas changer n'importe quoi et de faire un diag chez Renault.Ca peut etre plusieurs choses
    Francis

    0
  • vénidu69 #6 22-04-2014 15:56:07

    bonjour, je pense que tu as un soucis au niveau du boitier de préchauffage .
    @ porsche944ph1 : il n y a pas de capteur postion AC sur clio 1.9 d 2001 , pour le pmh oui (évidement)...

    0
  • mourad85 #7 22-04-2014 19:38:59

    bonjour
    le problème de votre Clio est au niveau de la pompe injection car se model de pompe a commande électrique nécessite  une intervention sur le débit carburant c'est une pièce qui se vent chez Renault réf 7701478776 kit réparation pompe injection

    1
  • mathieu2769 #8 19-05-2014 21:07:26

    bonjour ,

    J'ai fait plusieur essai et biensur débranchement du capteur PMH et le bruit de toussement du moteur n'est pas le meme , sa ressemble à un bruit avec problème d'anti demarrage.

    Le bruit en ce moment et plus proche d'un problème d'arrivee de carburant .
    Sur d'autre discution les gens parle de le vanne EGR

    Merci pour vos reponse

    Mourad 85 tu as deja rencontré ce problème?

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous