L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage sur clio 2 voyant prechauffage

Répondre
  • kristouffe #1 13-04-2009 15:03:22

    Bonjour , j'ai besoin urgent d'aide .
    voilà mon problème est que qd je met le contact le voyant "prechauffage reste éteint " et là forcément là je ne demarre pas ,juste un petit "clic" ,puis de temps en temps au bout d'un moment d'essai le voyant s'allume mais celui du stop aussi (là je pense que c'est l anti demarrage car qd je ferme et reouvre les portes puis j'attend que le voyant antidemarrage reclignote le voyant de prechauffage ne s'allume à nouveau plus ,par contre environ au bout de 15mns de "tournage de clé" le voyant prechauffage fini par s allumer sans le voyant stop et là je peux demarrer par contre il ne s'éteint pas .J'avais fait mettre la valise (cout envbiron 30 euros )pour mes essuis glace car de temps en temps ils ne fonctionnent plus et evidement ils n ont rien trouvés mais ils m 'avais dit qu'il faudrait changer mes bougies ce que j'ai fait (environ 80euros rien que les bougies que g changé moi mm) le prblm vient donc d autre part car cela persistait ,même apresavoir debranché et shunté la batterie pour reinitialiser( je me suis mm demandé si c pas le garage qui me provoquait des pannes pour que je depense mais je n ai pas beaucoup d'argent) surtout que j avais commencé par leur amené ma voiture pour un non fonctionnement du klaxon (ce qui provenait d un capteur ou autre truc éléctrique , ayant deja changé tt seul le klaxon).
    Merci infiniment de votre aide.

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Démarrage
    0
  • jonathan67 #2 13-04-2009 15:27:33

    bonjour
    verifie le relais de prechauffage ou le fusible de prechauffage dans le compartiment moteur!
    a+

    0
  • kristouffe #3 13-04-2009 15:29:25

    ok merci beaucoup jonathan67 pour ta réponse super rapide je vais regarder et te répond dès que je l'ai fais

    0
  1. 1
Écrivez votre message ci-dessous