L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de voyant clio 2 phase 1 1.5DCi année 2001

Répondre
  • nono43 #1 16-12-2008 15:16:58

    bonjour,

    J'ai un problème qui dure depuis quelques temps et j'ai peur que les garagistes me fasse payer des factures et des factures pour rien.
    Voilà j'ai une clio 2 1.5DCI société qui marche très bien, sauf que en cote ou au plat en poussant un peu sur le moteur voir des fois pas du tout j'ai les voyants de la résistance de chauffe d'allumage (serpentin jaune) qui clignote et le voyant rouge de chauffe (termomètre) qui reste allumé en même temps. 

    Donc j'ai pensais à un défaut éléctronik ou de sonde mais sa me le fais quand je pousse un peu sur le turbo ou si je roule énormément pdt la journée et lors du cote sans pousser en 5eme à 100 par exemple ces 2 voyant s'allument!!!

    Merci de m'aider car là je ne vois pas du tout. HA oui quand les voyant s'allume mon aiguille de chauffe est normale au milieu elle n'est pas dans le rouge c'est pour çà alors que le témoin (termomètre) s'allume avec la résistance d'allumage comme tout les diesel au démarrage sauf que la c'est en roulant.

    Merci

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.5 DCi
    Catégorie de la panne : Moteur
    0
  • DéDéCotech #2 16-12-2008 21:25:42

    Bonsoir, quand les voyants s'allume s'accompagne t-il d'une perte de puissance ?

    Causse possible le sonde de température d'eau pour injection est en défaut ou figée

    Bonne chance

    0
  • nono43 #3 17-12-2008 17:27:52

    merci de me répondre, non pas de perte de puissance c'est bizarre, dès que je donne un coup d'embrayage sans rétrogradé les voyant s'éteignent un moment et reviennent. Le seule moyen faut que je désaccélère un ptit moment et c'est bon. Sa me le refera plutart dans une autre cote.??????

    Personne à une solution

    0
  • DéDéCotech #4 17-12-2008 21:20:15

    Bonsoir, je voie une causse possible la soupape de décharge du turbo, qui grippe la pression n'est pas stable tantôt trop haute ou trop basse, le calculateur ne peut la réguler et allume le voyant .

    Cette soupape se trouve sur le turbo, elle se décrit une tige avec un réglage et un poumon pneumatique.

    Faite un essai avec du dégrippant sur l'axe de la soupape mais se n'est pas garantie.

    Si ce n'est pas concluant remplacement du turbo .

    Bonne chance

    0
  • nono43 #5 18-12-2008 16:45:10

    bonsoir , Merci encore de me répondre et de suivre mon problème je prend en compte tout ce que tu me dis. Je vois tout çà avec mon père et un collègue qui travaille dans un garage. Mais c'est vrai qu'on est dans une impasse on n'ose pas trop toucher à tout si c'est pas là le problème!!!.

    Juste un truc mon moteur est un Dci je n'ai donc pas de turbo ? c'est juste un diesel à injection non? donc je pense pas que sa vienne du turbo?

    éclair moi un peu. ^^Est-ce que tu connais ce problème sur d'autre véhicule ou d'autre personnes?
    merci

    bonne soirée.

    0
  • DéDéCotech #6 18-12-2008 21:03:15

    Bonsoir, tout les moteurs diesel en DCI on un turbocompresseur, un conseille allez voir un professionnel pour qui vous fasse un diagnostique précis.

    Salutation

    0
  • nono43 #7 19-12-2008 19:57:16

    bonsoir,

    je suis d'accord mais sa coute énormement cher les conseiller spécialiste renault, je voudrais bien qu'il repasse en revue ma voiture entièrement pour trouver mais souvent il ne trouve pas et on paye quand même ^^.

    Merci pour tes conseils.

    0
  • DéDéCotech #8 19-12-2008 21:26:24

    Bonsoir, a savoir qu'un professionnelle a une obligation de résultat, si vous payer s'est pour un résultat , donc en sortant du garage plus de voyant allumer !

    Salutation

    0
  1. 1
Écrivez votre message ci-dessous