L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarage clio II 1.5 dci

Répondre
  • william28 #1 04-06-2015 06:31:27

    Bonjour,
    J'ai moi aussi un problème sur ma Clio II 1.5 DCi. Quand j'essai de démarrer le contacte se met mais le démarreur ne tourne pas . Je ne pense même pas que la pompe de gavage soit en pression car je n'entend rien et certains élément comme la ventilation intérieur , les vitres électriques et j'en passe ne marche plus non plus. Ce n'est bien entendu pas la batterie ni les cosse car j'ai déjà regardé de ce coté. Les relais j'avais déjà fais cette manip. J'ai quasiment tout démonter pour regarder les fil mais rien non plus . Les voyant du tableau de bord s'allume bien et j'ai fait un contrôle de défaut avec un ELM327 mais il me dit que le diag n'est pas alimenté.
    Je sais plus trop quoi regarder.
    Merci de votre aide...

    Le modèle de la voiture
    Renault Clio 2
    0
  • bricolo1000 #4 05-06-2015 17:11:00

    Bonjour

    Vous avez contrôlé tous les fusibles, y compris dans le compartiment moteur ?

    De quelle année est cette clio ? Quelle finition ?

    0
  • william28 #5 10-06-2015 06:40:26

    Bonjour,
    Je n'ai pas essayé de la tracter car de toute façon il n'y a pas d'alimentation sur la pompe de gavage donc elle ne démarrera pas. J'ai bien entendu regardé du coté des fusible mais rien d'anormal. C'est une clio 1.5 Dci de 2003 comercial. elle n'a que 142000 kms.
    Merci pour vos réponses.

    0
  • william28 #6 26-06-2015 08:25:16

    Bonjour,
    A ce jour je n'ai toujours pas de solution. Qui peut m'aider ?
    Merci,

    0
  • ballack #7 26-06-2015 10:18:25

    Bonjour
    J'ai un problème sur ma lève vitre du clio 2 phases 2 vitre côté passager ne descends plus

    0
  • william28 #8 02-04-2016 07:46:56

    Bonjour,
    ça peut être l'interrupteur , une problème de connexion sur le moteur ou un fil coupé.

    0
  1. 1
Écrivez votre message ci-dessous