L’Argus : cote auto, voiture d’occasion et actualité auto

Problème demarage de temps en temps clio 2 phase 1

Répondre
  1. 1
  2. 2
  • elo24 #1 06-04-2010 10:47:52

    Bonjour,
    j'ai une clio 2 phase 1 année 2000, 1l9DTI.
    Depuis un moment, elle ne veut plus trop demarrer, en fait, elle le fait de temps en temps, c'est a dire je tourne la clé pour démarrer et elle ne se lance pas, elle saute en fait, et meme en accelerant ou en pompant la pompe à gasoil, cela ne change rien, il faut que j'essaye , j'essaye et apres elle se lance mais dificilement..
    Je suis allée à un garage et celui ci m'a changer une bougie, un relai de gestion moteur et un capteur PHM.
    Et elle s'était calmée mais me l'a reffait recemment encore, je ne comprend pas pourquoi, elle le fait quand cela lui prend..
    Avez vous une idée svp?
    Merci.

    Le modèle de la voiture
    Renault Clio 2 2000 - Diesel 1.9 dTi80 RXE 5p
    Catégorie de la panne : Démarrage
    0
  • Unlambescain #2 06-04-2010 11:49:18

    Salut je vais te poser plusieurs questions:
    Est ce que ton vehicule fume d'une couleur au demarrage?
    De quel couleurs?
    Gare tu ton vehicule en pente?
    Est ce que ton vehicule dors dehors?
    As tu l'impression que ton vehicule ne demarre pas quand il a plus ou bien quant il fait froid?
    Combien a ton filtre a gazoil?
    La pompe a gazoil durcit elle quand tu pompes?

    0
  • elo24 #3 06-04-2010 11:54:27

    Bonjour,

    oui de temps en temps elle fume blanc, je regarde surtout quand elle veut pas demarrer et cest blanc.
    Ma voiture dort dehors et elle est garée en pente, moteur vers le bas
    Non je n'ai pas l'impression que le temps y fait, car elle me l'a fait l'autre jour en plein apres midi et il fesait chaud et elle avait rouler 10 minutes avants pendant 20minutes...
    Mon filtre a gazoil doit avoir un an je pense.
    Non je ne pense pas qu'elle durcit quand j'ai essayé de la pomper pour demarrer mais ce qui n'avait rien changer sad

    0
  • Unlambescain #4 06-04-2010 11:59:38

    Le filtre a gazoil pas en temp mais en km.
    Comme tu as dis le garagiste a deja regarder les bougie de prechauffage.
    On peux chercher du coter d'une prise d'air dans ton circuit de carburant.
    Regarde tes messages privés

    0
  • elo24 #5 06-04-2010 12:04:04

    Je ne sais pas du tout, mon père va regarder les factures car je ne suis pas mécanique ^^
    J'avais une prise d'air dans le circuit de gasoil et le garagiste m'avait changer un "tuyau" qui fesait des "bulles", prise d'air.
    J'ai lu que cela pouvait venir au niveau de la clé, donc si elle me l'a reffait j'essayerai avec ma 2ème clé.
    Oui merci pour le mail.

    0
  • elo24 #6 06-04-2010 12:05:57

    Le filtre a gasoil a été changer a 127000 et la je suis a 154000kms

    0
  • Unlambescain #7 06-04-2010 12:11:04

    il est temp de le changer . pas de rapport avec la clef ni antidemmarrage. Bien purger le circuit etant donner que tu te  garre en pente il y a peu tetre des bules qui reste coincé.

    0
  • elo24 #8 06-04-2010 12:15:17

    Justement il y avait des bulles et il a changer le relai de gestion moteur (si je ne me trompe pa de noms car cest les dernières choses faites depuis ce probleme)
    Je vais retourner a mon garage dans l'apres midi et lui dire que mon filtre a gasoil a presque 27000 kms et je verrai bien ce qu'il me dira..
    Pourtant pour la clé, je l'ai lu sur ce forum mais bon je ne sais pas trop..
    Donc en fait vous pensez que cela serait le filtre a gasoil qui me causerait ce probleme, de temps en temps, meme a plat elle me le fait aussi, mais a l'occasion comme j'ai dit..

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous