L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarage ou antidemarrage clio II

Répondre
  1. 1
  2. 2
  • Benn54 #1 17-11-2009 18:41:29

    Bonjour!

    Apres avoir fait de nombreuses recherches sur vos forums (et sur ceux d'autres sites) je ne trouve pas de solutions a mon probleme...

    Depuis quelques temps je dois m'y prendre a plusieurs tentatives pour demarrer ma Clio II phase 2 de 2001.
    - Le voyant rouge reste clignotant lors du 1er essai.
    - en retirant la clé puis en la reintroduisant le voyant reste fixe : est ce normal ou doit il s'eteindre? Le demarreur se lance alors, mais pas moyen de demarer...
    - Parfois la moteur demarre apres plusieurs tentatives, mais depuis aujourd'hui plus moyen de demarer, j en reste a la 2e etape. Et je ne sais pas si ce foutu voyant dois s'eteindre ou pas si c'est OK!

    Pour info, ma batterie semble OK. J ai fait un premier passage chez Renault la semaine derniere, mais cette panne etant intermittente, difficile a detecter. apres 3 jours ou la voiture est restée au garage sans montrer de signe de faiblesse, au moment de me la restituer la panne a recommencée. On m a alors changé les "relais de demarrage", mais des le lendemain rebelotte! et depuis ce matin je reste donc a la 2e etape : le voyant reste fixe et le demarreur se lance.

    Mon garagiste avait pensé a plusieurs solutions mais se refuse a tout me changer sans etre sur de la panne :
    - Capteur PMH?
    - Demareur?
    - Probleme au niveau du Neman?
    - on m'a parlé d'une cosse sur le demarreur qui ne ferait pas contact
    - Autre ?


    D'autres garagistes Renault me certifient qu il s agit d un probleme de clé mais mon garagiste me certifie que non. il me dit que refaire une clé serait mettre 170€ dans le vent.

    Pour info : 
    - je n ai pas de 2e clé, voiture achetée d'occasion
    - voiture qui dort dehors : probleme d'humidité ? car apres reflexion les problemes ont commencé en septembre.
    - j'ai tenté de demarrer en 1ere sans enmbrayer. la voiture "cale", mais apres ne demarre pas mieux. on m a dit qu il s agissait d'un moyen de de verifier si il s'agissait du capteur PMH.

    - est il possible de desactiver l'antidemarrage, mes parents l on fait sur une vieille Saxo, pour des problemes similaires, et depuis tout est OK. Mais aucun garagiste n a voulu me le faire sur Clio II, m expliquant qu au niveau electronique, tout est lié dans ces voitures, ce qui rend la manip impossible ou risquée.

    Voila merci de votre aide, je n ai pas l'envie ni les moyens de tout changer sur ma voiture. est ce que quelqu un s est deja retrouve dans le meme cas? Merci D avance!

    Le modèle de la voiture
    Renault Clio 2 2001 - Essence
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 17-11-2009 19:32:14

    bonjour
    et beh ..super vos recherches sur tous les forums du monde..
    sauf que la vous etes completement dans les choux..
    jamais vu un telle liste de possibilites .Certaines etant bien farfelues
    ex : la cosse du demarreur. .beh dans ce cas la tournerait pas !!
    lvotre verification du pmh est je dirais ..originale !!! jamais netendu ca..et je vois pas en quoi ca donnerait uen quelconque inidcation ...
    enfin passons a force de trop lire bah on se fait dire n'importe quoi ..

    tiens en parlant d'indication .. vous avez oublie la principale a nous donner !!
    essence ou diesel et quelle motorisation

    Sinon autant qeu je me souvienne le voyant s'eteint au bout de qq secondes..
    enfin on en reparle plsu tard selon la motorisation ..
    tiger

    0
  • Benn54 #3 17-11-2009 19:45:30

    Merci pour la reponse!

    Il s agit d'une clio II 1,2l Essence. desolé, pas pensé a précisé!

    Pour info cette idée de cosse mal connectée au démarreur m a été donnée du fait que le démarreur se lance mais se coupe parfois en plein elan.  et cet idee m a ete donnée 2 fois, dont une fois par mon garagiste. Apres si je ne doute pas de l'honneteté de mon garagiste- une connaissance -, je dois admettre que j ai des doutes sur ses capacités, ayant deja eu des "bizarreries" par le passé sur un autre vehicule. Et pour info, l'idée d'enclencher la 1ere vient de lui...

    Sinon, pour la loufoquerie je dois bien avouer que je n'y connais vraiment rien en voiture, donc je ne suis pas etonné de votre remarque :-)!

    Merci d'avance!

    0
  • fralou #4 17-11-2009 19:54:35

    bonjour , quand ton voyant anti-démarrage continue a clignoter quand tu met le contact clignote t il plus vite ou pas ?

    0
  • Benn54 #5 17-11-2009 20:27:47

    il clignote +vite, mais il suffit de rentrer et ressortir la clé, et apres il devient fixe! Apres j'ai oublié de préciser autre chose : quant il est fixe, au 1er essai c'est comme si je n avais plus de batterie, et il suffit de tourner la clé de nouveau - sans la ressortir - et le demarreur se lance.

    0
  • fralou #6 17-11-2009 20:43:54

    ok pour moi tu as deux problème bien distinct et que je connait très bien

    1 er: surement une clé défaillante donc anti-démarrage à contrôler = voyant anti-démarrage qui clignote rapidement

    2 eme : relais injection hs, ce qui provoque une panne similaire a une panne de batterie

    a toi de voir j'attends ton retour pour savoir quoi !

    Cordialement

    0
  • fc62 #7 17-11-2009 21:51:36

    bonsoir si tusecoue ta clef  entend tu un cliquetie comme un bout de plastique qui se ballade

    0
  • Benn54 #8 17-11-2009 22:10:39

    bonsoir. non je n entends rien quand je secoue la clé. je vois de quoi tu parles j ai deja lu ca sur un precedent forum....

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous