L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage Clio 2 II

Répondre
  1. 1
  2. 2
  3. 3
  • chichil #1 29-04-2009 09:23:11

    Bonjour à tous et à toutes,

    Voici le vidéo résumant tout mon problème : https://www.youtube.com/watch?v=TiJ0X45FqK4

    Le problème que rencontre notre Clio 2 II 1.6L 16V de temps en temps est le suivant.
    (Ce problème n'a jamais pu être observé par notre garagiste et donc est toujours non résolu.)

    En fait, il lui arrive de temps en temps, comme sur cette vidéo, de ne pas vouloir démarrer.
    En tourne la clé pour démarrer, et le démarreur s'arrête tout seul, même si on continue à avoir la clé tournée (ce qui équivaut aux deux tentatives de démarrage de cette vidéo).
    Lors de la troisième tentative, je mets le contact, j'attends que tous les voyant qui peuvent s'éteindre s'éteignent, et je tourne ensuite la clé. Et là, rien du tout ! Plus aucun signe de vie de la voiture !

    Autre détail, lors des tentative de démarrage, je trouvais qu'elle secouait beaucoup.

    Mais au bout de ombreuses tentative elle se décide enfin à démarrer.

    Si certains ont la réponse à ce problème, faites-moi le savoir SVP !

    Merci.


    PS : Nous l'avion mis en "observation" chez le garagiste pendant environ 2 semaines je crois, il tentait de la démarrer tous les jours, et tous les jours elle démarrait ...

    Le modèle de la voiture
    Renault Clio 2 - Essence 2 phase II 1.6L 16V
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 29-04-2009 09:28:23
    Citation de chichil
    Voici le vidéo résumant tout mon problème : https://www.youtube.com/watch?v=TiJ0X45FqK4

    Le problème que rencontre notre Clio 2 II 1.6L 16V de temps en temps est le suivant.
    (Ce problème n'a jamais pu être observé par notre garagiste et donc est toujours non résolu.)

    En fait, il lui arrive de temps en temps, comme sur cette vidéo, de ne pas vouloir démarrer.
    En tourne la clé pour démarrer, et le démarreur s'arrête tout seul, même si on continue à avoir la clé tournée (ce qui équivaut aux deux tentatives de démarrage de cette vidéo).
    Lors de la troisième tentative, je mets le contact, j'attends que tous les voyant qui peuvent s'éteindre s'éteignent, et je tourne ensuite la clé. Et là, rien du tout ! Plus aucun signe de vie de la voiture !

    Autre détail, lors des tentative de démarrage, je trouvais qu'elle secouait beaucoup.

    Mais au bout de ombreuses tentative elle se décide enfin à démarrer.

    Si certains ont la réponse à ce problème, faites-moi le savoir SVP !

    Merci.


    PS : Nous l'avion mis en "observation" chez le garagiste pendant environ 2 semaines je crois, il tentait de la démarrer tous les jours, et tous les jours elle démarrait ...

    [modo_bonjour]

    1
  • alex le ouf #5 29-04-2009 12:07:57

    ton voyant d anti dem reste allumer problemed anti dem. chez renault et un coup de valise!!!

    0
  • chichil #6 29-04-2009 12:10:25

    La valise ne détecte rien ...

    PS : C'est lequel le voyant d'anti-démarrage ? ^^

    0
  • alex le ouf #7 29-04-2009 12:19:32

    ha..... c le voyant rouge rond au tableau de bord. essaie de debrancher la batterie un petit moment et de la rebrancher et de faire un essai.

    0
  • Ouche Mel #8 29-04-2009 14:16:04

    bonjour,
    j'ai le même pb de démarrage sur ma clio (1.2, 1999) depuis quelques temps : parfois elle ne démarre qu'au bout de 4 / 5 fois et, peut caler comme ça sans crier gare, à chaud comme à froid jusqu'au jour ou elle m'a lâchée pour de bon. le garagiste m'a dit qu'il fallait changer l'alternateur. Chose faite, elle a démarré comme avant guerre pendant plusieurs semaines et là, rebelotte ! merci d'éclairer ma lanterne...

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous