L’Argus : cote auto, voiture d’occasion et actualité auto

Problème electrique générale après mauvais branchement batterie

Répondre
  • vinz340 #1 11-11-2013 13:57:43

    Bonjour,je possède une Clio 2 phase 2 année 2001 1.5 DCI 85 Campus.
    Après une inversion des pôles de la batterie,le compteur de la voiture s 'est emballée puis plus rien. La voiture a roulé jusqu' au garagiste puis ne démarre plus.Le bloc ABS a cramé et il faisait court circuit.Le garagiste la changé ceux qui a permis à la voiture de repartir mais il n' est pas reconnu par la Clio ( voyant ABS allumé).Mais au jour d' aujourd'hui la batterie se décharge moteur éteint, les voyants du frein à main et "service" sont allumé,le compteur ne fonctionne plus, lave glace ne fonctionne plus,et il arrive que la direction assisté saute.
    La voiture roule tant que je débranche la batterie à l' arrêt.
    Je suis complètement perdu,que faire svp ??

    Le modèle de la voiture
    Renault Clio 2 2001 - Diesel 1.5 DCi 80 Dynamique
    Catégorie de la panne : Moteur
    0
  • vinz340 #3 11-11-2013 14:41:27

    Merci beaucoup; Mais n' y a t' il pas plusieurs calculateur ( ex.calculateur ABS ) ?

    0
  • inardd #4 11-11-2013 18:20:29
    Citation de vinz340
    Merci beaucoup; Mais n' y a t' il pas plusieurs calculateur ( ex.calculateur ABS ) ?

    bonsoir
    peut etre l ensemble
    le bloc abs à été remplacé, le calculateur en fait partie
    reste l' uch, et le calculateur principal.
    faites 1 diag

    0
  • vinz340 #5 12-11-2013 15:32:01

    Merci pour ces informations.
    J' ai appelé Renault, et 130e max le diag. Je vous tiendrai au courant.
    Cordialement.

    0
  1. 1
Écrivez votre message ci-dessous