L’Argus : cote auto, voiture d’occasion et actualité auto

Problème galet tendeur neuf sur distribution Clio 2.2 1,2 16V

Répondre
  • Tof57000 #1 22-05-2015 20:42:37

    Bonsoir à tous ,
    suite au remplacement complet de la distribution ,
    au premier démarrage , aucun soucis.
    Second démarrage , un léger sifflement.
    Démontage caches distribution , et pleins de poussière de plastique noir.
    Aucun cache ne frottais sur la courroie.
    J'ai trouvé le coupable : galet tendeur neuf en plastique noir , usé , il est devenu plat à un endroit.
    Ci-joint photo :
    Galet du bas : ancien galet en métal.
    Galet du haut : plastique noir , on peux voir l'usure , le moteur a tourner en gros 30 secondes.
    Qu'en pensez vous ??
    D'où cela pourrait t'il venir ?? Défaut du galet ???
    Merci à vous.
    Chris.

    Le modèle de la voiture
    Renault Clio 2 2003 - Essence 1,2 16V
    Catégorie de la panne : Distribution
    images
    0
  • GLUCK #2 22-05-2015 22:35:55

    Bonjour,
    " D'où cela pourrait t'il venir ?? Défaut du galet ???"
    Ben oui le roulement à l'intérieur c'est bloqué, va falloir aller voir celui qui à fait la distribution qu'il change en garantie ce galet.
    A+

    0
  • Tof57000 #3 22-05-2015 22:55:50

    Bonsoir GLUCK ,
    donc pour vous , le roulement du galet tendeur c'est bloqué à cause " d'un défaut de fabrication
    ?? "
    Car j'ai le galet tendeur démonter , il tourne moins bien que l'ancien galet tout en métal.
    Est ce que cela pourrait aussi venir d'un mauvais montage du galet ?? Ou bien qu'il était juste " défaillant " depuis le départ ??
    Car je vais racheter un nouveau galet demain , mais tout en métal , pas en plastique.
    Merci de votre réponse.
    Chris

    0
  • Tof57000 #4 23-05-2015 18:43:51

    Bonjour à tous ,
    ce matin je suis donc parti à la recherche d'un galet tendeur tout en métal + courroie distribution , car l'ancien galet en plastique avait " blessé " la courroie.
    Donc le galet tendeur que j'ai monté hier , a bloquer , car l'écrou était trop serré.
    Serrage du nouveau ce matin à 2,4Nm. Plus courroie neuve.
    Résultat : OK.
    Merci à vous .
    Bonne soirée et bon week-end.
    Chris.;)

    0
  • siannoyl #5 23-05-2015 18:57:20

    bonjour-888
    Heureusement que tu as eu le réflexe de ne pas insister.
    Bonne Soirée

    0
  • Tof57000 #6 25-05-2015 10:28:25

    Bonjour siannoyl ,
    oui effectivement , j'avais fait tourner le moteur quelques secondes , et je me suis dit : humm ,,,
    ça c'est pas la courroie d'alternateur qui siffle !!!
    Quelques secondes de plus ou voir quelques minutes ,, c'était cuit de chez cuit !!!
    J'ai fait un aller /retour de Moselle 57 jusqu'au Nord Pas de Calais 62 hier , 1000 Bornes sur autoroute ,,, pas de soucis !!!
    Merci et bonne journée.
    Chris=)

    0
  1. 1
Écrivez votre message ci-dessous